<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  COLOSSAL, de Nacho Vigalondo : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; COLOSSAL, de Nacho Vigalondo Feed de comentarios" href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/feed/" />

<!-- Added by "Imdb link transformer" plugin -->
<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/plugins/imdb-link-transformer/css/imdb.css" type="text/css" media="screen" />

<!-- /Added by "Imdb link transformer" plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tweeter_css-css'  href='http://www.acuartaparede.com/wp-content/plugins/tweeter-a-twitter-widget/styles.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA IDEA DE UN LAGO, de Milagros Mumenthaler' href='http://www.acuartaparede.com/la-idea-de-un-lago-de-milagros-mumenthaler/' />
<meta name="generator" content="WordPress 4.4.13" />
<link rel="canonical" href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/" />
<link rel='shortlink' href='http://wp.me/p1kTe7-39J' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fcolossal-de-nacho-vigalondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fcolossal-de-nacho-vigalondo%2F&#038;format=xml" />
<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/?lang=en" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/?lang=es" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.4" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="single single-post postid-12135 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-9247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9247"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a>
<ul class="sub-menu">
	<li id="menu-item-11599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11599"><a href="http://www.acuartaparede.com/estiu-1993-de-carla-simon/">Estiu 1993</a></li>
	<li id="menu-item-12122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12122"><a href="http://www.acuartaparede.com/columbus-de-kogonada/">Columbus</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12124"><a href="http://www.acuartaparede.com/lumiere-laventure-commence-de-thierry-fremaux/">Lumière! L&#8217;Aventure Commence</a></li>
	<li id="menu-item-12125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12125"><a href="http://www.acuartaparede.com/ikarie-xb-1-de-jindrich-polak/">Ikarie XB 1</a></li>
	<li id="menu-item-11738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11738"><a href="http://www.acuartaparede.com/victoria-de-justine-triet/">Victoria</a></li>
</ul>
</li>
<li id="menu-item-11744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11744"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a>
<ul class="sub-menu">
	<li id="menu-item-12117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="http://www.acuartaparede.com/procesos-25-cgai/">Procesos #25: CGAI</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="http://www.acuartaparede.com/arquivo-audiovisual-deputacion-pontevedra/">O Arquivo Audiovisual da Deputación de Pontevedra</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="http://www.acuartaparede.com/volta-ao-tempo-a-restauracion-de-the-book-of-all-the-dead/">A Restauración de &#8216;The Book of All Dead&#8217;</a></li>
	<li id="menu-item-12120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="http://www.acuartaparede.com/entrevista-chema-prado/">Entrevista con Chema Prado</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9248"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a>
<ul class="sub-menu">
	<li id="menu-item-12123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12123"><a href="http://www.acuartaparede.com/o-mellor-de-2017/">O Mellor de 2017</a></li>
	<li id="menu-item-12121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12121"><a href="http://www.acuartaparede.com/de-periferias-e-linguas/">De Periferias e Linguas</a></li>
	<li id="menu-item-11740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11740"><a href="http://www.acuartaparede.com/cinema-revolucionario-mozambicano-o-visibel-o-invisibel-e-o-translucido/">Cinema Revolucionario Mozambicano</a></li>
	<li id="menu-item-11741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11741"><a href="http://www.acuartaparede.com/debate-twin-peaks">Debate Twin Peaks</a></li>
</ul>
</li>
<li id="menu-item-9252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9252"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a>
<ul class="sub-menu">
	<li id="menu-item-11780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11780"><a href="http://www.acuartaparede.com/a-mirada-pictorica-peter-greenaway/">A mirada pictórica en Peter Greenaway</a></li>
	<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://www.acuartaparede.com/foco-bruce-elder-cineastas-iluminados/">Bruce Elder</a></li>
</ul>
</li>
<li id="menu-item-9253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9253"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a>
<ul class="sub-menu">
	<li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11742"><a href="http://www.acuartaparede.com/twin-peaks-lynch-fronte-a-lynch/">Lynch fronte a Lynch</a></li>
</ul>
</li>
<li id="menu-item-9249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9249"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a>
<ul class="sub-menu">
	<li id="menu-item-12130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12130"><a href="http://www.acuartaparede.com/lux-film-prize-2017/">Lux Film Prize 2017: Cinema e Identidade Europea</a></li>
	<li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a href="http://www.acuartaparede.com/un-dia-na-rodaxe-da-estacion-violenta/">Diario de rodaxe de &#8216;A estación violenta&#8217;</a></li>
</ul>
</li>
<li id="menu-item-9250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9250"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUITO</a>
<ul class="sub-menu">
	<li id="menu-item-12110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12110"><a href="http://www.acuartaparede.com/margenes-2017-seccion-oficial/">Márgenes 2017</a></li>
	<li id="menu-item-12115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12115"><a href="http://www.acuartaparede.com/tag/ficx/">FIC Xixón 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12108"><a href="http://www.acuartaparede.com/fic-xixon-2017-nova-etapa-iii/">Nova Etapa (1)</a></li>
		<li id="menu-item-12109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12109"><a href="http://www.acuartaparede.com/ficxixon-2017-nova-etapa-iiii/">Nova Etapa (2)</a></li>
	</ul>
</li>
	<li id="menu-item-12107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12107"><a href="http://www.acuartaparede.com/alternativa-2017/">L&#8217;Alternativa 2017</a></li>
	<li id="menu-item-12114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12114"><a href="http://www.acuartaparede.com/tag/seff/">SEFF 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12102"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-1/">Sección Oficial 1</a></li>
		<li id="menu-item-12103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12103"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-2/">Sección Oficial 2</a></li>
		<li id="menu-item-12104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12104"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-3/">Sección Oficial 3</a></li>
		<li id="menu-item-12105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12105"><a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-1/">Las Nuevas Olas 1</a></li>
		<li id="menu-item-12106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12106"><a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-2/">Las Nuevas Olas 2</a></li>
		<li id="menu-item-12113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12113"><a href="http://www.acuartaparede.com/shoot-shoot-shoot-show-show-show/">Shoot Shoot Shoot Show Show Show</a></li>
	</ul>
</li>
	<li id="menu-item-12112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12112"><a href="http://www.acuartaparede.com/tag/doc-lisboa-2017/">Doc Lisboa 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12111"><a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-internacional/">Competición Internacional</a></li>
		<li id="menu-item-12141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12141"><a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-portuguesa/">Competición Portuguesa</a></li>
	</ul>
</li>
	<li id="menu-item-12127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12127"><a href="http://www.acuartaparede.com/tag/ouff/">OUFF 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12101"><a href="http://www.acuartaparede.com/ouff-2017-o-persoal-e-politico/">Crónica OUFF 2017</a></li>
		<li id="menu-item-12126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12126"><a href="http://www.acuartaparede.com/marilia-rocha-catro-sintomas-dunha-autora/">Perfil Marília Rocha</a></li>
		<li id="menu-item-12128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12128"><a href="http://www.acuartaparede.com/entrevista-marilia-rocha/">Entrevista Marília Rocha</a></li>
		<li id="menu-item-12129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12129"><a href="http://www.acuartaparede.com/festivais-de-cinema-un-modelo-a-cambiar/">Mesa Redonda Festivais de Cinema</a></li>
	</ul>
</li>
	<li id="menu-item-10892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10892"><a href="http://www.acuartaparede.com/tag/curtocircuito/">Curtocircuito 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11739"><a href="http://www.acuartaparede.com/peter-greenaway-hedonismo-e-simetria">Peter Greenaway: hedonismo e simetría</a></li>
		<li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10890"><a href="http://www.acuartaparede.com/f-j-ossang/">F. J. Ossang e a subversión: cinema punk e film noir</a></li>
		<li id="menu-item-10891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10891"><a href="http://www.acuartaparede.com/teddy-williams/">Teddy Williams: Filmar ou filmar</a></li>
	</ul>
</li>
	<li id="menu-item-11661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11661"><a href="http://www.acuartaparede.com/tag/curtas-vila-do-conde/">Curtas 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11660"><a href="http://www.acuartaparede.com/curtas-2017-competicion-portuguesa/">Competición Portuguesa</a></li>
		<li id="menu-item-12131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12131"><a href="http://www.acuartaparede.com/curtas-2017-vangarda-en-catro-movementos/">Competición Experimental</a></li>
	</ul>
</li>
	<li id="menu-item-11665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11665"><a href="http://www.acuartaparede.com/tag/novos-cinemas/">Novos Cinemas 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11663"><a href="http://www.acuartaparede.com/novos-cinemas-2017-literatura-e-repeticion/">Literatura e Repetición</a></li>
		<li id="menu-item-11664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11664"><a href="http://www.acuartaparede.com/novos-cinemas-novos-verans/">Novos Veráns</a></li>
	</ul>
</li>
	<li id="menu-item-11600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11600"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/">(S8) 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11601"><a href="http://www.acuartaparede.com/8a-mostra-de-cinema-periferico-s8-caminos-do-cinema-galego/">Camiños do Cinema Galego</a></li>
	</ul>
</li>
	<li id="menu-item-11488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11488"><a href="http://www.acuartaparede.com/tag/indie-lisboa-2017/">IndieLisboa 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11487"><a href="http://www.acuartaparede.com/indielisboa-2017-competicion-internacional/">Competición Internacional</a></li>
		<li id="menu-item-11489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11489"><a href="http://www.acuartaparede.com/indielisboa-2017-a-colleita-portuguesa/">Competición Nacional</a></li>
	</ul>
</li>
	<li id="menu-item-11448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11448"><a href="http://www.acuartaparede.com/las-palmas-2017/">Las Palmas 2017</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a href="http://www.acuartaparede.com/punto-de-vista-2017-a-familia-ben-grazas/">Punto de Vista 2017</a></li>
	<li id="menu-item-11253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11253"><a href="http://www.acuartaparede.com/tag/berlinale/">Berlinale 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11255"><a href="http://www.acuartaparede.com/berlinale-12-comunidade-e-resistencia/">Berlinale 2017: comunidade e resistencia</a></li>
		<li id="menu-item-11254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11254"><a href="http://www.acuartaparede.com/berlinale-22-estiu-1993-e-outras-historias-familiares/">Berlinale 2017: Historias familiares</a></li>
		<li id="menu-item-11299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11299"><a href="http://www.acuartaparede.com/carla-simon-a-mina-necesidade-de-facer-cine-xurdiu-das-historias-tan-intensas-da-mina-familia/">Entrevista Carla Simón</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9290"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a>
<ul class="sub-menu">
	<li id="menu-item-11400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11400"><a href="http://www.acuartaparede.com/le-concours-claire-simon/">Crítica de &#8216;Le Concours&#8217;</a></li>
	<li id="menu-item-11449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11449"><a href="http://www.acuartaparede.com/rene-de-helena-trestikova/">Crítica de &#8216;René&#8217;</a></li>
</ul>
</li>
<li id="menu-item-9251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9251"><a href="http://www.acuartaparede.com/category/equipo/">EQUIPA</a>
<ul class="sub-menu">
	<li id="menu-item-12116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="http://www.acuartaparede.com/equipa-37/">Equipa 37</a></li>
</ul>
</li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>COLOSSAL, de Nacho Vigalondo</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/brais-romero/" title="Artigos de Brais Romero Suarez" rel="author">Brais Romero Suarez</a> Publicado o 12/01/2018 &middot; <a href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: justify;"><img class="aligncenter size-large wp-image-12133" src="http://www.acuartaparede.com/wp-content/uploads/2018/01/image-bench-620x349.jpg" alt="image-bench" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2018/01/image-bench-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2018/01/image-bench-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2018/01/image-bench-620x349.jpg 620w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;">Producida no 2016, <strong><em>Colossal </em></strong>(Nacho Vigalondo) tardou un ano en conseguir distribución en España a pesar dos máis de 3 millóns de dólares recadados en EUA e de contar cunha estrela do talle de Anne Hathaway entre o elenco. A historia, que combina romance e trazos que lembran a filmes da saga Godzilla, agocha no seu interior unha realidade monstrosa e dura que cómpre dixerir e analizar.</p>
<p style="text-align: justify;">Cando Gloria rompe co seu mozo, volver ao fogar da súa infancia semella a mellor opción para distanciarse dos excesos da noite neoiorquina que causaron todo isto. Esta volta ás orixes fai que se reencontre con Oscar, un amigo da escola que non vía desde hai anos. Os dous conectan de forma inmediata e comezan a trabar unha amizade que leva de novo a Gloria ás longas noites de éxtase alcólica.</p>
<p style="text-align: justify;">Unha mañá de resaca, Gloria recoñécese no televisor convertida en monstro-árbore aterrorizando á cidade de Seul. O monstro, metáfora da vida de excesos de Gloria, obriga a que a protagonista mude de estilo de vida e tome responsabilidades. Ademais, os astros parecen aliñarse cando Oscar, o único que semella conectar con Gloria, aparece tamén convertido en monstro (neste caso monstro-robot) en Seul.</p>
<p style="text-align: justify;">Cando, máis tarde, Gloria deitase cun dos seus novos amigos de troula (Joel) e non con Oscar, o noso cerebro cargado de clixés bérranos: “outra historia na que ela non se decata de que o seu verdadeiro amor e o seu amigo da infancia e non este outro”. Nada máis lonxe da realidade.</p>
<p style="text-align: justify;">Este ‘polvo dunha noite’ provoca que Oscar amose a súa verdadeira faciana: a dun home controlador, acosador e absolutamente tóxico. O filme golpéanos co estereotipo do príncipe azul e amósanos a realidade que vemos unha e outra e outra vez (ata <a href="http://www.violenciagenero.msssi.gob.es/violenciaEnCifras/victimasMortales/fichaMujeres/pdf/VMortales_2017_12_28.pdf">48 veces</a> segundo o Ministerio de Sanidade). O que semella un xiro da trama sorprendente resulta non tal se un revisa as pistas espalladas no filme: o feito de que Oscar a buscase por internet, a decisión de Oscar de levarlle os mobles a casa por sorpresa, a necesidade de que ela se divirta con só el&#8230; De novo, como na vida real, todo estaba aí, á vista: e ninguén o viu.</p>
<p style="text-align: justify;"><strong><em>Colossal</em></strong> apunta ás dúas partes do problema: os verdugos, pero tamén aos que miran e calan. Na secuencia da pelea entre Gloria e Oscar (que se replica en Seul cos seus avatares monstrosos), Joel, asiste aos abusos pendente das consecuencias da loita en Seul a través da pantalla da tablet en lugar de intervir. Vigalondo, de novo, como xa fixo en <strong><em>7:35 de la mañana</em></strong> (2003), critica a unha sociedade que tan só se lamenta a posteriori, que non intervén ante situacións onde o sentido común semella unha ‘rara avis’.</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-12134" src="http://www.acuartaparede.com/wp-content/uploads/2018/01/ANNE_ARMS.gif" alt="ANNE_ARMS" width="620" height="348" /></p>
<p style="text-align: justify;">Porén, o filme tropeza na escasa, por non dicir, ningunha, importancia que lle dá ás vítimas destes monstros. Os surcoreanos son aquí mero atrezzo para loita que está a ter lugar a miles de quilómetros. Con todo, négome a pensar que este erro é algo premeditado e inclínome a crer que a escolla da cidade de Seul como escenario das aparicións destes monstros é, en primeiro lugar, unha homenaxe de Vigalondo ás ‘kaiju movies’ da súa infancia e adolescencia e, en segundo lugar, unha forma de amosar que as accións teñen consecuencias globais: o persoal é político.</p>
<p style="text-align: justify;">A acollida do filme foi, en xeral, moi positiva. Foron moitas ss louvanzas a Vigalondo por incluír no filme unha trama que tratase a violencia de xénero e o machismo, algo que lle gañou o apelativo de empoderador e foi chamado por moitas críticas ‘o filme que ningún grande estudio faría’. Porén, foron tamén algunhas as voces, masculinas, que sorpresa, que calificaron o filme como “lagarto del tres al cuarto” ou que, directamente, din que as personaxes do filme “non lles importan”. Quizais a existencia destas voces, ignorantes e perigosas ao vanalizar un filme que abre un debate moi necesario, estas voces máis propias dunha etapa de rebeldía adolescente que da profesionalidade que a crítica de cinema merece, son as que xustifican por si soas este filme. Alén do filme en si, da súa calidade ou do gusto persoal de cada un respecto a ela, non atopar en <strong><em>Colossal </em></strong>unha lectura crítica e un punto de comezo para reflexionar sobre nós mesmos é un erro de “tres al cuarto”.</p>
<p style="text-align: justify;">Finalmente, e por volver ás virtudes do filme de Vigalondo, cómpre sinalar as excelentes interpretacións de Anne Hathaway e Jason Sudeikis. Dous intérpretes que cargaban coas etiquetas doutros filmes anteriores e que, grazas ao seu excepcional traballo, conseguen ampliar o seu horizonte alén daquel máis estereotípico das comedias máis tradicionais.</p>
<p style="text-align: justify;">A grande bondade que ten <strong><em>Colossal</em></strong> é que sobrevive ao primeiro visionado e fica na memoria. O monstro que copa os posters e os trailers funciona como gancho e como fío narrativo para facer un filme que debuxa unha sociedade sexista, totalmente absorta nunha dinámica de memes, ‘favs’ e ‘likes’, que semella estar estancada, detida fronte ao futuro co móbil na man gravando. <strong><em>Colossal</em></strong> funciona como filme non só pola súa boa factura e orixinalidade, senón pola capacidade para xerar un debate, unha conversa, posterior ao visionado sobre un tema do que non se fala nunca o suficiente.</p>
<div class="betterrelated none"><p>Non hai artigos relacionados.</p></div>
<!-- Share-Widget Button BEGIN -->
<a href="http://www.share-widget.com/myshare.php5" myshare_id="mys_shareit" myshare_url="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/" myshare_title="COLOSSAL, de Nacho Vigalondo" onclick="return false;" style="text-decoration:none; color:#0098cc; font-size:11px; line-height:20px;">
<img src="http://img.service.moquadv.com/myshare/shared/buttons/share001ico.gif" width="20" height="20" alt="Share" style="border:0;vertical-align:middle;margin:0 5px 0 0;"/> SHARE</a>
<script type="text/javascript">
<!--
function _myssw()
{if(typeof(_mysst)=="undefined")
{var ns=document.createElement('script');ns.src="http://www.share-widget.com/content_js2.php5";ns.onload=ns.onreadystatechange=function()
{if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete")
{var _mys_obj=new _mysst();_mys_obj.shareview();}}
document.body.appendChild(ns);}else
{_mys_obj.shareview();}}
if(typeof(_mysst)=="undefined"&&!_myssmw)
{if(window.addEventListener){window.addEventListener('load',_myssw,false);}else if(window.attachEvent){window.attachEvent("onload",_myssw);}else{setTimeout("_myssw()",2000);}}
var _myssmw=true;
//-->
</script>
<!-- Share-Widget Button END --><!-- Facebook Comments Plugin for WordPress: # --><h3>Comments</h3><p><fb:comments-count href=http://www.acuartaparede.com/colossal-de-nacho-vigalondo/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/"
    dc:identifier="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/"
    dc:title="COLOSSAL, de Nacho Vigalondo"
    trackback:ping="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/arquivo/numero-37-arquivo/" rel="category tag">NÚMERO 37</a>, <a href="http://www.acuartaparede.com/category/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/735-de-la-manana/" rel="tag">7:35 de la mañana</a>, <a href="http://www.acuartaparede.com/tag/anne-hathaway/" rel="tag">anne hathaway</a>, <a href="http://www.acuartaparede.com/tag/clixes/" rel="tag">clixés</a>, <a href="http://www.acuartaparede.com/tag/colossal/" rel="tag">Colossal</a>, <a href="http://www.acuartaparede.com/tag/feminismo/" rel="tag">feminismo</a>, <a href="http://www.acuartaparede.com/tag/godzilla/" rel="tag">godzilla</a>, <a href="http://www.acuartaparede.com/tag/jason-sudeikis/" rel="tag">jason sudeikis</a>, <a href="http://www.acuartaparede.com/tag/kaiju-movies/" rel="tag">kaiju movies</a>, <a href="http://www.acuartaparede.com/tag/machismo/" rel="tag">Machismo</a>, <a href="http://www.acuartaparede.com/tag/monstros/" rel="tag">monstros</a>, <a href="http://www.acuartaparede.com/tag/nacho-vigalondo/" rel="tag">Nacho Vigalondo</a>, <a href="http://www.acuartaparede.com/tag/o-mellor-de-2017/" rel="tag">o mellor de 2017</a>, <a href="http://www.acuartaparede.com/tag/romanticismo/" rel="tag">Romanticismo</a>, <a href="http://www.acuartaparede.com/tag/sexismo/" rel="tag">sexismo</a>, <a href="http://www.acuartaparede.com/tag/violencia-de-xenero/" rel="tag">violencia de xénero</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/colossal-de-nacho-vigalondo/#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='12135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="46922a0880a8f11f8f69cbb52b1396be"/>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/?lang=en" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/?lang=es" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
<div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
					<li>
				<a href="http://www.acuartaparede.com/colossal-de-nacho-vigalondo/">COLOSSAL, de Nacho Vigalondo</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/la-idea-de-un-lago-de-milagros-mumenthaler/">LA IDEA DE UN LAGO, de Milagros Mumenthaler</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/estiu-1993-de-carla-simon/">ESTIU 1993, de Carla Simón</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-portuguesa/">DOC LISBOA 2017: LUGARES DE FALA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-internacional/">DOC LISBOA 2017: DESCOLONIZAR A NOSA OLLADA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/de-periferias-e-linguas/">DE PERIFERIAS E LINGUAS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/columbus-de-kogonada/">COLUMBUS, de :kogonada</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-mellor-de-2017/">O MELLOR DE 2017</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/margenes-2017-seccion-oficial/">MÁRGENES 2017: SECCIÓN OFICIAL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/entrevista-chema-prado/">CHEMA PRADO: “O ÉXITO DA FILMOTECA FOI O RESULTADO DO TRABALLO DUN EQUIPO AO QUE EU TIVEN A SORTE DE PERTENCER“</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/volta-ao-tempo-a-restauracion-de-the-book-of-all-the-dead/">VOLTA AO TEMPO: A RESTAURACIÓN DE THE BOOK OF ALL THE DEAD</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/arquivo-audiovisual-deputacion-pontevedra/">O ARQUIVO AUDIOVISUAL DA DEPUTACIÓN DE PONTEVEDRA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/procesos-25-cgai/">PROCESOS #25 &#8211; CGAI</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/equipa-37/">EQUIPA (37)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/ficxixon-2017-nova-etapa-iiii/">FICXIXÓN 2017: NOVA ETAPA (II/II)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/sorteo-mimosas/">NUMAX E A CUARTA PAREDE AGASALLAN UN DVD/BLURAY DE MIMOSAS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/fic-xixon-2017-nova-etapa-iii/">FIC XIXÓN 2017: NOVA ETAPA (I/II)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-2/">SEFF 2017: LAS NUEVAS OLAS (2)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/alternativa-2017/">L&#8217;ALTERNATIVA 2017: A RESISTENCIA DOS CORPOS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-3/">SEFF 2017: SECCIÓN OFICIAL (3)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-1/">SEFF 2017: LAS NUEVAS OLAS (1)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-2/">SEFF 2017: SECCIÓN OFICIAL (2)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/lux-film-prize-2017/">LUX FILM PRIZE: CINEMA E IDENTIDADE EUROPEA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-1/">SEFF 2017: SECCIÓN OFICIAL (1)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/shoot-shoot-shoot-show-show-show/">SHOOT SHOOT SHOOT SHOW SHOW SHOW</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/ouff-2017-o-persoal-e-politico/">OUFF 2017: O PERSOAL É POLÍTICO</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/entrevista-marilia-rocha/">MARÍLIA ROCHA: “NOS MEUS FILMES HAI UNHA VONTADE CLARA DE ESTAR COAS PERSONAXES E FILMALAS”</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/festivais-de-cinema-un-modelo-a-cambiar/">FESTIVAIS DE CINEMA: UN MODELO A CAMBIAR</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/marilia-rocha-catro-sintomas-dunha-autora/">MARÍLIA ROCHA: CATRO SÍNTOMAS DUNHA AUTORA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/lumiere-laventure-commence-de-thierry-fremaux/">LUMIÈRE! L’AVENTURE COMMENCE, de Thierry Frémaux</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2017/">CURTOCIRCUITO 2017: VER ONDE NINGUÉN VE</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/san-sebastian-iii-perlas-horizontes-latinos-novos-directores-e-outros/">SAN SEBASTIÁN (III): PERLAS, HORIZONTES LATINOS, NOVOS DIRECTORES E OUTROS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/san-sebastian-ii-seccion-oficial/">SAN SEBASTIÁN (II): SECCIÓN OFICIAL</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href='http://www.acuartaparede.com/tag/amor/' class='tag-link-1708' title='20 temas' style='font-size: 8.3456790123457pt;'>amor</a>
<a href='http://www.acuartaparede.com/tag/animacion/' class='tag-link-73' title='26 temas' style='font-size: 10.246913580247pt;'>animación</a>
<a href='http://www.acuartaparede.com/tag/cannes/' class='tag-link-14' title='54 temas' style='font-size: 15.604938271605pt;'>cannes</a>
<a href='http://www.acuartaparede.com/tag/cgai/' class='tag-link-138' title='19 temas' style='font-size: 8pt;'>cgai</a>
<a href='http://www.acuartaparede.com/tag/cine/' class='tag-link-3802' title='24 temas' style='font-size: 9.7283950617284pt;'>cine</a>
<a href='http://www.acuartaparede.com/tag/cinema/' class='tag-link-3248' title='25 temas' style='font-size: 9.9012345679012pt;'>cinema</a>
<a href='http://www.acuartaparede.com/tag/cine-documental/' class='tag-link-142' title='37 temas' style='font-size: 12.83950617284pt;'>cinema documental</a>
<a href='http://www.acuartaparede.com/tag/cine-experimental/' class='tag-link-647' title='19 temas' style='font-size: 8pt;'>CInema Experimental</a>
<a href='http://www.acuartaparede.com/tag/cinema-galego/' class='tag-link-1081' title='26 temas' style='font-size: 10.246913580247pt;'>cinema galego</a>
<a href='http://www.acuartaparede.com/tag/cinema-portugues/' class='tag-link-158' title='30 temas' style='font-size: 11.283950617284pt;'>cinema portugués</a>
<a href='http://www.acuartaparede.com/tag/cine-portugues/' class='tag-link-2944' title='23 temas' style='font-size: 9.3827160493827pt;'>cine portugues</a>
<a href='http://www.acuartaparede.com/tag/comedia/' class='tag-link-1501' title='23 temas' style='font-size: 9.3827160493827pt;'>comedia</a>
<a href='http://www.acuartaparede.com/tag/critica/' class='tag-link-516' title='24 temas' style='font-size: 9.7283950617284pt;'>crítica</a>
<a href='http://www.acuartaparede.com/tag/curtas-vila-do-conde/' class='tag-link-847' title='22 temas' style='font-size: 9.037037037037pt;'>curtas vila do conde</a>
<a href='http://www.acuartaparede.com/tag/documental/' class='tag-link-7490' title='127 temas' style='font-size: 22pt;'>documental</a>
<a href='http://www.acuartaparede.com/tag/documentario/' class='tag-link-934' title='43 temas' style='font-size: 13.876543209877pt;'>documentario</a>
<a href='http://www.acuartaparede.com/tag/experimental/' class='tag-link-1127' title='27 temas' style='font-size: 10.592592592593pt;'>experimental</a>
<a href='http://www.acuartaparede.com/tag/familia/' class='tag-link-559' title='27 temas' style='font-size: 10.592592592593pt;'>familia</a>
<a href='http://www.acuartaparede.com/tag/festival/' class='tag-link-500' title='27 temas' style='font-size: 10.592592592593pt;'>festival</a>
<a href='http://www.acuartaparede.com/tag/ficcion/' class='tag-link-823' title='38 temas' style='font-size: 13.012345679012pt;'>ficción</a>
<a href='http://www.acuartaparede.com/tag/found-footage-2/' class='tag-link-310' title='20 temas' style='font-size: 8.3456790123457pt;'>found footage</a>
<a href='http://www.acuartaparede.com/tag/genero/' class='tag-link-100' title='29 temas' style='font-size: 11.111111111111pt;'>género</a>
<a href='http://www.acuartaparede.com/tag/hong-sang-soo/' class='tag-link-553' title='20 temas' style='font-size: 8.3456790123457pt;'>hong sang-soo</a>
<a href='http://www.acuartaparede.com/tag/identidade/' class='tag-link-3598' title='24 temas' style='font-size: 9.7283950617284pt;'>Identidade</a>
<a href='http://www.acuartaparede.com/tag/iffr/' class='tag-link-1994' title='19 temas' style='font-size: 8pt;'>iffr</a>
<a href='http://www.acuartaparede.com/tag/joao-pedro-rodrigues/' class='tag-link-26' title='19 temas' style='font-size: 8pt;'>João Pedro Rodrigues</a>
<a href='http://www.acuartaparede.com/tag/lois-patino/' class='tag-link-835' title='22 temas' style='font-size: 9.037037037037pt;'>lois patiño</a>
<a href='http://www.acuartaparede.com/tag/memoria/' class='tag-link-221' title='34 temas' style='font-size: 12.148148148148pt;'>memoria</a>
<a href='http://www.acuartaparede.com/tag/miguel-gomes/' class='tag-link-28' title='21 temas' style='font-size: 8.6913580246914pt;'>Miguel Gomes</a>
<a href='http://www.acuartaparede.com/tag/musica/' class='tag-link-212' title='20 temas' style='font-size: 8.3456790123457pt;'>música</a>
<a href='http://www.acuartaparede.com/tag/non-ficcion/' class='tag-link-7488' title='21 temas' style='font-size: 8.6913580246914pt;'>non ficción</a>
<a href='http://www.acuartaparede.com/tag/novo-cinema-galego/' class='tag-link-817' title='21 temas' style='font-size: 8.6913580246914pt;'>novo cinema galego</a>
<a href='http://www.acuartaparede.com/tag/oliver-laxe/' class='tag-link-2733' title='19 temas' style='font-size: 8pt;'>oliver laxe</a>
<a href='http://www.acuartaparede.com/tag/paisaje/' class='tag-link-209' title='26 temas' style='font-size: 10.246913580247pt;'>paisaje</a>
<a href='http://www.acuartaparede.com/tag/paisaxe/' class='tag-link-2945' title='29 temas' style='font-size: 11.111111111111pt;'>paisaxe</a>
<a href='http://www.acuartaparede.com/tag/pedro-costa/' class='tag-link-317' title='23 temas' style='font-size: 9.3827160493827pt;'>pedro costa</a>
<a href='http://www.acuartaparede.com/tag/play-doc/' class='tag-link-246' title='37 temas' style='font-size: 12.83950617284pt;'>play-doc</a>
<a href='http://www.acuartaparede.com/tag/politica/' class='tag-link-925' title='35 temas' style='font-size: 12.493827160494pt;'>política</a>
<a href='http://www.acuartaparede.com/tag/programacion/' class='tag-link-1504' title='24 temas' style='font-size: 9.7283950617284pt;'>programación</a>
<a href='http://www.acuartaparede.com/tag/punto-de-vista/' class='tag-link-232' title='27 temas' style='font-size: 10.592592592593pt;'>punto de vista</a>
<a href='http://www.acuartaparede.com/tag/representacion/' class='tag-link-484' title='22 temas' style='font-size: 9.037037037037pt;'>representación</a>
<a href='http://www.acuartaparede.com/tag/rotterdam/' class='tag-link-501' title='26 temas' style='font-size: 10.246913580247pt;'>rotterdam</a>
<a href='http://www.acuartaparede.com/tag/seff/' class='tag-link-2685' title='29 temas' style='font-size: 11.111111111111pt;'>seff</a>
<a href='http://www.acuartaparede.com/tag/sexo/' class='tag-link-898' title='21 temas' style='font-size: 8.6913580246914pt;'>sexo</a>
<a href='http://www.acuartaparede.com/tag/xenero/' class='tag-link-2510' title='24 temas' style='font-size: 9.7283950617284pt;'>xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2018 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"a31b3f528df5e9e950d0a9e5f5821c6e","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: # -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201802.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'19755191',v:'ext',post:'12135'});
var load_cmc = function(){linktracker_init(19755191,12135,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21173973-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>