<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  DOMINIC GAGNON: O FINAL DUN SISTEMA : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; DOMINIC GAGNON: O FINAL DUN SISTEMA Feed de comentarios" href="http://www.acuartaparede.com/dominic-gagnon-perfil/feed/" />

<!-- Added by "Imdb link transformer" plugin -->
<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/plugins/imdb-link-transformer/css/imdb.css" type="text/css" media="screen" />

<!-- /Added by "Imdb link transformer" plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tweeter_css-css'  href='http://www.acuartaparede.com/wp-content/plugins/tweeter-a-twitter-widget/styles.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LAS PALMAS 2017: REFERENTES CINEMATOGRÁFICOS OU IMITACIÓNS QUE FACER' href='http://www.acuartaparede.com/las-palmas-2017/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel="canonical" href="http://www.acuartaparede.com/dominic-gagnon-perfil/" />
<link rel='shortlink' href='http://wp.me/p1kTe7-2Yv' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fdominic-gagnon-perfil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fdominic-gagnon-perfil%2F&#038;format=xml" />
<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/dominic-gagnon-perfil/?lang=en" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/dominic-gagnon-perfil/?lang=es" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/dominic-gagnon-perfil/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.4" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="single single-post postid-11439 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-9247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9247"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a>
<ul class="sub-menu">
	<li id="menu-item-11429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11429"><a href="http://www.acuartaparede.com/yourself-and-yours/">Yourself and Yours</a></li>
	<li id="menu-item-11383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11383"><a href="http://www.acuartaparede.com/safari-de-ulrich-seidl/">Safari</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a href="http://www.acuartaparede.com/short-stay-de-ted-fendt/">Short Stay</a></li>
	<li id="menu-item-11179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11179"><a href="http://www.acuartaparede.com/toni-erdmann/">Toni Erdmann</a></li>
	<li id="menu-item-11213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11213"><a href="http://www.acuartaparede.com/paterson/">Paterson</a></li>
	<li id="menu-item-11131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11131"><a href="http://www.acuartaparede.com/the-handmaiden-park-chan-wook/">The Handmaiden</a></li>
	<li id="menu-item-11132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11132"><a href="http://www.acuartaparede.com/arrival-de-denis-villeneuve/">Arrival</a></li>
</ul>
</li>
<li id="menu-item-9246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9246"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a>
<ul class="sub-menu">
	<li id="menu-item-11384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11384"><a href="http://www.acuartaparede.com/o-potencial-critico-do-ensaio-audiovisual-dixital/">O Potencial Critico do Ensaio Audiovisual Dixital</a></li>
	<li id="menu-item-11386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11386"><a href="http://www.acuartaparede.com/o-filme-ensaio-sobre-arte/">O Filme-Ensaio sobre Arte</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9248"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a>
<ul class="sub-menu">
	<li id="menu-item-11450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11450"><a href="http://www.acuartaparede.com/hong-sang-soo-adoro-a-liberdade-de-que-cada-toma-sexa-distinta/">Entrevista con Hong Sang-soo</a></li>
	<li id="menu-item-11266" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11266"><a href="http://www.acuartaparede.com/entrevista-albert-serra/">Entrevista con Albert Serra</a></li>
	<li id="menu-item-11214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11214"><a href="http://www.acuartaparede.com/pablo-hernando/">Entrevista con Pablo Hernando</a></li>
</ul>
</li>
<li id="menu-item-9252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-9252"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a>
<ul class="sub-menu">
	<li id="menu-item-11447" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-11447"><a href="http://www.acuartaparede.com/dominic-gagnon-perfil/">Dominic Gagnon</a></li>
	<li id="menu-item-10828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10828"><a href="http://www.acuartaparede.com/ana-vaz/">Ana Vaz</a></li>
</ul>
</li>
<li id="menu-item-9253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9253"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a>
<ul class="sub-menu">
	<li id="menu-item-11390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11390"><a href="http://www.acuartaparede.com/acordar/">Acordar</a></li>
	<li id="menu-item-11194" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11194"><a href="http://www.acuartaparede.com/unha-secuencia-pablo-hernando/">Unha Secuencia. Pablo Hernando</a></li>
</ul>
</li>
<li id="menu-item-9249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9249"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a>
<ul class="sub-menu">
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a href="http://www.acuartaparede.com/figures-of-dissent/">Reseña de &#8216;Figures of Dissent&#8217;</a></li>
	<li id="menu-item-11286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11286"><a href="http://www.acuartaparede.com/laboratorio-cinematico-solar-10-anos/">Reseña &#8216;Laboratório Cinemático. Solar, 10 Anos&#8217;</a></li>
	<li id="menu-item-11035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11035"><a href="http://www.acuartaparede.com/resena-de-imagenes-resistentes-tematicas-narrativas-y-esteticas-del-otro-cine-espanol/">Reseña &#8216;Imágenes Resistentes&#8217;</a></li>
</ul>
</li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9290"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a>
<ul class="sub-menu">
	<li id="menu-item-11400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11400"><a href="http://www.acuartaparede.com/le-concours-claire-simon/">Crítica de &#8216;Le Concours&#8217;</a></li>
	<li id="menu-item-11449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11449"><a href="http://www.acuartaparede.com/rene-de-helena-trestikova/">Crítica de &#8216;René&#8217;</a></li>
</ul>
</li>
<li id="menu-item-9250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9250"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUITO</a>
<ul class="sub-menu">
	<li id="menu-item-11448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11448"><a href="http://www.acuartaparede.com/las-palmas-2017/">Las Palmas 2017</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a href="http://www.acuartaparede.com/punto-de-vista-2017-a-familia-ben-grazas/">Punto de Vista 2017</a></li>
	<li id="menu-item-11253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11253"><a href="http://www.acuartaparede.com/tag/berlinale/">Berlinale 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11255"><a href="http://www.acuartaparede.com/berlinale-12-comunidade-e-resistencia/">Berlinale 2017: comunidade e resistencia</a></li>
		<li id="menu-item-11254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11254"><a href="http://www.acuartaparede.com/berlinale-22-estiu-1993-e-outras-historias-familiares/">Berlinale 2017: Historias familiares</a></li>
		<li id="menu-item-11299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11299"><a href="http://www.acuartaparede.com/carla-simon-a-mina-necesidade-de-facer-cine-xurdiu-das-historias-tan-intensas-da-mina-familia/">Entrevista Carla Simón</a></li>
	</ul>
</li>
	<li id="menu-item-11066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11066"><a href="http://www.acuartaparede.com/portopostdoc-2016/">Porto/Post/Doc 2016</a></li>
	<li id="menu-item-11010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11010"><a href="http://www.acuartaparede.com/cineuropa-2016/">Cineuropa 2016</a></li>
	<li id="menu-item-11036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11036"><a href="http://www.acuartaparede.com/ficx-2016/">FIC Xixón 2016</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9798"><a href="http://www.acuartaparede.com/tag/seff/">SEFF 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-9421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9421"><a href="http://www.acuartaparede.com/seff-2016-viaxes-en-familia/">Crónica Sección Oficial</a></li>
		<li id="menu-item-10974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10974"><a href="http://www.acuartaparede.com/las-nuevas-olas-seff-2016/">Las Nuevas Olas 2016</a></li>
	</ul>
</li>
	<li id="menu-item-10977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10977"><a href="http://www.acuartaparede.com/ouff-2016/">OUFF 2016</a></li>
	<li id="menu-item-10893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10893"><a href="http://www.acuartaparede.com/tag/doc-lisboa/">Doc Lisboa 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10889"><a href="http://www.acuartaparede.com/doc-lisboa-2016-1-mesmo-fio-moitos-novelos/">Doc Lisboa 2016 (1/3): Un Mesmo Fío para Moitos Novelos</a></li>
		<li id="menu-item-10913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10913"><a href="http://www.acuartaparede.com/doc-lisboa-2016-retratos-cicatrices/">Doc Lisboa 2016 (2 / 3): Retratos e Cicatrices</a></li>
		<li id="menu-item-10932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10932"><a href="http://www.acuartaparede.com/doc-lisboa-2016-competicion-portuguesa/">Doc Lisboa 2016 (3 / 3): Competición Portuguesa</a></li>
	</ul>
</li>
	<li id="menu-item-10892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10892"><a href="http://www.acuartaparede.com/tag/curtocircuito/">Curtocircuito 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10890"><a href="http://www.acuartaparede.com/curtocircuito-2016/">Curtocircuito 2016: A Voltas coa Identidade</a></li>
		<li id="menu-item-10891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10891"><a href="http://www.acuartaparede.com/entrevista-chema-prado/">Entrevista a Chema Prado</a></li>
	</ul>
</li>
	<li id="menu-item-10726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10726"><a href="http://www.acuartaparede.com/tag/sansebastian/">San Sebastián 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10736"><a href="http://www.acuartaparede.com/san-sebastian-i-espazos/">San Sebastián (I): Espacios</a></li>
		<li id="menu-item-10786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10786"><a href="http://www.acuartaparede.com/san-sebastian-ii-fermosa-xuventude/">San Sebastián (II): Hermosa juventud</a></li>
		<li id="menu-item-10848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10848"><a href="http://www.acuartaparede.com/san-sebastian-2016-iii-resumo-e-cronica-final-12/">San Sebastián 2016 (III): Resumen y crónica final (1/2)</a></li>
		<li id="menu-item-10852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10852"><a href="http://www.acuartaparede.com/san-sebastian-iii-resumo-e-cronica-final-22/">San Sebastián (III): Resumen y crónica final (2/2)</a></li>
	</ul>
</li>
	<li id="menu-item-10608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10608"><a href="http://www.acuartaparede.com/vincent-macaigne-cando-actuo-o-meu-ritmo-cardiaco-esta-en-conexion-co-da-pelicula/">Entrevista Vincent Macaigne</a></li>
	<li id="menu-item-10599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10599"><a href="http://www.acuartaparede.com/klotz-e-perceval-tourneur-sempre-nos-influiu/">Entrevista a Nicolas Klotz e Elisabeth Perceval</a></li>
	<li id="menu-item-10600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10600"><a href="http://www.acuartaparede.com/stephen-broomer-o-fillo-artistico-de-jack-chambers-e-michael-snow/">Entrevista a Stephen Broomer</a></li>
	<li id="menu-item-10566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10566"><a href="http://www.acuartaparede.com/tag/curtas-vila-do-conde/">Curtas Vila do Conde 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10552"><a href="http://www.acuartaparede.com/curtas-2016-politicas-de-representacion/">Competición Internacional</a></li>
		<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10565"><a href="http://www.acuartaparede.com/curtas-2016-xenealoxias-en-espiral/">Competición Nacional</a></li>
	</ul>
</li>
	<li id="menu-item-10543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10543"><a href="http://www.acuartaparede.com/novos-cinemas-2016/">Novos Cinemas 2016</a></li>
	<li id="menu-item-10267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10267"><a href="http://www.acuartaparede.com/tag/cannes/">Cannes 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10268"><a href="http://www.acuartaparede.com/cannes-2016-en-busca-da-sorpresa-entre-conecidos/">En busca da sorpresa entre coñecidos</a></li>
		<li id="menu-item-10277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10277"><a href="http://http://www.acuartaparede.com/cannes-dia-1-descafeinado-woody/">Cannes día 1: Descafeinado Woody</a></li>
		<li id="menu-item-10283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10283"><a href="http://http://www.acuartaparede.com/cannes-dia-2-a-feira-dos-mentireiros/">Cannes día 2: A feira dos mentireiros</a></li>
		<li id="menu-item-10315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10315"><a href="http://www.acuartaparede.com/cannes-dia-3-fillos-de-quita-e-pon/">Cannes día 3: Fillos de quita e pon</a></li>
		<li id="menu-item-10314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10314"><a href="http://www.acuartaparede.com/cannes-dia-4-park-chan-wook-e-maren-ade-dividen/">Cannes día 4: Park Chan-wook e Maren Ade dividen</a></li>
		<li id="menu-item-10320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10320"><a href="http://www.acuartaparede.com/cannes-dia-5-as-fronteiras-do-xenero/">Cannes día 5: As fronteiras do xénero</a></li>
		<li id="menu-item-10326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10326"><a href="http://www.acuartaparede.com/cannes-dia-6-oliver-laxe-conquista-a-croisette/">Cannes día 6: Oliver Laxe conquista a Croisette</a></li>
		<li id="menu-item-10334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10334"><a href="http://http://www.acuartaparede.com/cannes-dia-7-pedro-almodovar-a-pola-palma/">Cannes día 7: Pedro Almodóvar a pola Palma</a></li>
		<li id="menu-item-10341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10341"><a href="http://www.acuartaparede.com/cannes-dia-8-unha-volta-ao-cinema-social/">Cannes día 8: Unha volta ao cinema social</a></li>
		<li id="menu-item-10346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10346"><a href="http://www.acuartaparede.com/cannes-dia-9-albert-serra-e-a-agonia-da-civilizacion-occidental/">Cannes día 9: Albert Serra e a agonía da civilización occidental</a></li>
		<li id="menu-item-10357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10357"><a href="http://www.acuartaparede.com/cannes-dia-10-iggy-rocks/">Cannes día 10: Iggy rocks</a></li>
		<li id="menu-item-10362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10362"><a href="http://www.acuartaparede.com/cannes-dia-11-a-volta-do-verhoeven-mais-perverso/">Cannes día 11: A volta do Verhoeven máis perverso</a></li>
		<li id="menu-item-10371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10371"><a href="http://www.acuartaparede.com/cannes-2016-gris-palmares-dunha-era-xurasica/">Cannes 2016: Gris palmarés dunha era xurásica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9251"><a href="http://www.acuartaparede.com/category/equipo/">EQUIPO</a>
<ul class="sub-menu">
	<li id="menu-item-10417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10417"><a href="http://www.acuartaparede.com/equipa-35/">Equipa 35</a></li>
</ul>
</li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>DOMINIC GAGNON: O FINAL DUN SISTEMA</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/hugo-amoedo/" title="Artigos de Hugo Amoedo" rel="author">Hugo Amoedo</a> Publicado o 25/04/2017 &middot; <a href="http://www.acuartaparede.com/dominic-gagnon-perfil/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: center;"><img class="aligncenter size-large wp-image-11441" src="http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-2-620x422.jpg" alt="35 Gagnon 2" width="620" height="422" srcset="http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-2-360x245.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-2-768x522.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-2-620x422.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-2.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="color: #000000;"><em>Dominic Gagnon paséase coas súas gafas escuras polo café do Play Doc, o Festival Internacional de Documentais de Tui. Viu presentar os seus filmes como parte dunha retrospectiva que inclúe tamén unha </em>carte blanche. <em>O canadense semella un rockeiro, malia que isto é xa unha percepción persoal.</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">O seu labor é case arqueolóxico. A súa busca consiste na acumulación de material atopado en internet, posteado por ‘neo-cineastas civís’, se adaptamos eiquí a Pasolini, para este neoloxismo que poño enriba da mesa. Gagnon observa e recolecta pequenas pezas que mostran aos humanos do capitalismo tardío filmándose a si mesmos ou aos seus semellantes. Unha tipoloxía que o propio cineasta denomina coma ‘cine hiperdirecto’. Acumula este material en discos duros e parte cara o norte de Canadá, onde se refuxia durante meses nunha caravana no medio da neve, namentres dá forma ao seu filme. Unha vez rematada, a película volve a internet. E aí os seus problemas comezan: ten recibido queixas polo uso da imaxe persoal. Foi tachado de racista e incluso recibiu ameazas.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Os seus relatos cinematográficos son estarrecedores. <strong><em>Of the North</em></strong> (2015), o seu filme máis polémico, é unha boa mostra. Se ben o título fai referencia ao documental pioneiro de Robert J. Flaherty sobre unha familia de inuits –<strong><em>Nanook of the North</em></strong> (1922)– a película de Gagnon aparece como unha sorte de reporte sobre a actual situación deste pobo que habita nas terras do norte de Canadá. Hai algo que funciona neste título e é que fai pensar sobre todo o que sucedeu desde que fora rodada a película de Flaherty ata as imaxes que nos chegan hoxe, agora xa producidas por eles mesmos. Como é posible que chegáramos ata este punto?</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Porque as novas non son boas: violencia, armas, deforestación… pero, sobre todo, alcoholismo e problemas de adaptación ao sistema capitalista que o humano branco lles impuxo. Non hai saída nin escapatoria: todos caeron nas súas redes, e cada un o leva coma pode. Lembro unha frase dun campesiño nunha película de Herzog aparecida en Netflix non hai moito tempo: “<em>a culpa é dos rusos, que nos trouxeron o vodka</em>” – <em>Happy People: <strong>A Year in the Taiga</strong></em> (Werner Herzog &amp; Dmitry Vasyukov, 2010).</span></p>
<div id="attachment_11442" style="width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-11442" src="http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-3-620x348.jpg" alt="Of the North (Dominic Gagnon, 2015)" width="620" height="348" srcset="http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-3-360x202.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-3-768x431.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-3-620x348.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2017/04/35-Gagnon-3.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Of the North (Dominic Gagnon, 2015)</p></div>
<p style="text-align: justify;"><span style="color: #000000;"><strong><em>Hoax_Canular</em></strong> (2013) ten unha estrutura quizais máis clara, fixada pola conta atrás para o advento do <em>doomsday</em>, ou día do xuízo final. Se ‘<em>hoax</em>’ é farsa, ‘<em>canular</em>’ refírese á mensaxe enviada de boa fe por un achegado, normalmente por internet, avisando dun grave castigo se, por exemplo, non a reenvías en menos de media hora ás 90 persoas que máis queres neste mundo. Unha película máis discursiva, utiliza o relato de rapaces <em>youtubers </em>que anuncian a destrución total. Kits de supervivencia e recomendacións para sobrevivir ao apocalipse zombie. Moitos o cren e o temen, outros mófanse e algúns veno ata con alivio; un bo final para unha vida solitaria e aburrida. Apoiándose tamén no material rodado por cineastas <em>amateurs</em> e no relato das súas reflexións á cámara, a película conta mesmo con imaxes <em>de aí afora</em>, que veñen a demostrar que o final do mundo se achega realmente. É curioso coma a nosa percepción da realidade vén precedida polo discurso que nós temos dela <em>a priori.</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">A liña que separa o documento artístico do <em>freak show</em> é moi fina, pero Dominic consegue surfear esa separación mantendo a <em>súa </em>distancia coas personaxes. Sen tomar partido por elas nin tampouco contra elas. Sen caer nas banalidades nin na utilización da imaxe destas persoas para facer escarnio. Os profetas / <em>youtubers</em> protagonistas de <strong><em>RIP in Pieces, America</em></strong> (2009) prepáranse, pola súa banda, para o inevitable ataque final do Estado norteamericano contra o seu pobo, un medo que, non esquezamos, forma parte do espírito fundacional desa nación. Merquen arroz e armas, posto que o goberno dará o seu golpe final, e dende YouTube hai tempo que llo estamos a anunciar, <em>you bastards</em>.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Mentres miro as súas películas e, particularmente, durante o visionado da primeira montaxe do seu próximo filme, <strong><em>Going South</em></strong>, que presentou en exclusiva durante a súa masterclass en Tui, asáltame unha sensación apocalíptica: a de estar a presenciar como a especie humana fabrica xa as imaxes do final da súa historia. Sen embargo, hai unha luz ao fondo. Vexo unha certa coherencia en cada unha das fitas: sempre hai un neno ou unha persoa inocente que celebra a súa ledicia por estar viva. Iso faime pensar que, en realidade, non se trata das imaxes do final do mundo. Son as imaxes do final dun sistema económico e social que tenta matarnos mentres perde, definitivamente, o pouco que lle queda de lexitimidade.</span></p>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/of-the-north/" title="Permanent link to OF THE NORTH, de Dominic Gagnon">OF THE NORTH, de Dominic Gagnon</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div>
<!-- Share-Widget Button BEGIN -->
<a href="http://www.share-widget.com/myshare.php5" myshare_id="mys_shareit" myshare_url="http://www.acuartaparede.com/dominic-gagnon-perfil/" myshare_title="DOMINIC GAGNON: O FINAL DUN SISTEMA" onclick="return false;" style="text-decoration:none; color:#0098cc; font-size:11px; line-height:20px;">
<img src="http://img.service.moquadv.com/myshare/shared/buttons/share001ico.gif" width="20" height="20" alt="Share" style="border:0;vertical-align:middle;margin:0 5px 0 0;"/> SHARE</a>
<script type="text/javascript">
<!--
function _myssw()
{if(typeof(_mysst)=="undefined")
{var ns=document.createElement('script');ns.src="http://www.share-widget.com/content_js2.php5";ns.onload=ns.onreadystatechange=function()
{if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete")
{var _mys_obj=new _mysst();_mys_obj.shareview();}}
document.body.appendChild(ns);}else
{_mys_obj.shareview();}}
if(typeof(_mysst)=="undefined"&&!_myssmw)
{if(window.addEventListener){window.addEventListener('load',_myssw,false);}else if(window.attachEvent){window.attachEvent("onload",_myssw);}else{setTimeout("_myssw()",2000);}}
var _myssmw=true;
//-->
</script>
<!-- Share-Widget Button END --><!-- Facebook Comments Plugin for WordPress: # --><h3>Comments</h3><p><fb:comments-count href=http://www.acuartaparede.com/dominic-gagnon-perfil/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.acuartaparede.com/dominic-gagnon-perfil/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/dominic-gagnon-perfil/"
    dc:identifier="http://www.acuartaparede.com/dominic-gagnon-perfil/"
    dc:title="DOMINIC GAGNON: O FINAL DUN SISTEMA"
    trackback:ping="http://www.acuartaparede.com/dominic-gagnon-perfil/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/found-footage/" rel="category tag">FOUND FOOTAGE</a>, <a href="http://www.acuartaparede.com/category/arquivo/numero-35/" rel="category tag">NÚMERO 35</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/alcoholismo/" rel="tag">alcoholismo</a>, <a href="http://www.acuartaparede.com/tag/apocalipsis/" rel="tag">apocalipsis</a>, <a href="http://www.acuartaparede.com/tag/capitalismo/" rel="tag">capitalismo</a>, <a href="http://www.acuartaparede.com/tag/cine-de-no-ficcion/" rel="tag">Cine de No-Ficción</a>, <a href="http://www.acuartaparede.com/tag/cinema-de-non-ficcion/" rel="tag">Cinema de Non-Ficción</a>, <a href="http://www.acuartaparede.com/tag/dominic-gagnon/" rel="tag">dominic gagnon</a>, <a href="http://www.acuartaparede.com/tag/doomsday/" rel="tag">doomsday</a>, <a href="http://www.acuartaparede.com/tag/festival-play-doc/" rel="tag">Festival Play-Doc</a>, <a href="http://www.acuartaparede.com/tag/festival-play-doc-2017/" rel="tag">Festival Play-Doc 2017</a>, <a href="http://www.acuartaparede.com/tag/found-footage-2/" rel="tag">found footage</a>, <a href="http://www.acuartaparede.com/tag/going-south/" rel="tag">Going South</a>, <a href="http://www.acuartaparede.com/tag/hoax_canular/" rel="tag">Hoax_Canular</a>, <a href="http://www.acuartaparede.com/tag/inuits/" rel="tag">inuits</a>, <a href="http://www.acuartaparede.com/tag/metraje-encontrado/" rel="tag">Metraje encontrado</a>, <a href="http://www.acuartaparede.com/tag/metraxe-atopado/" rel="tag">metraxe atopado</a>, <a href="http://www.acuartaparede.com/tag/no-ficcion/" rel="tag">No-Ficción</a>, <a href="http://www.acuartaparede.com/tag/non-ficcion/" rel="tag">non ficción</a>, <a href="http://www.acuartaparede.com/tag/of-the-north/" rel="tag">of the north</a>, <a href="http://www.acuartaparede.com/tag/play-doc/" rel="tag">play-doc</a>, <a href="http://www.acuartaparede.com/tag/play-doc-2017/" rel="tag">Play-Doc 2017</a>, <a href="http://www.acuartaparede.com/tag/pobo-inuit/" rel="tag">pobo inuit</a>, <a href="http://www.acuartaparede.com/tag/pueblo-inuit/" rel="tag">pueblo inuit</a>, <a href="http://www.acuartaparede.com/tag/rip-in-pieces-america/" rel="tag">RIP in Pieces America</a>, <a href="http://www.acuartaparede.com/tag/youtube/" rel="tag">youtube</a>, <a href="http://www.acuartaparede.com/tag/youtubers/" rel="tag">youtubers</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/dominic-gagnon-perfil/#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='11439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="8c235f89a8143a28a1d6067e959dd858"/>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/dominic-gagnon-perfil/?lang=en" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/dominic-gagnon-perfil/?lang=es" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
<div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
					<li>
				<a href="http://www.acuartaparede.com/dominic-gagnon-perfil/">DOMINIC GAGNON: O FINAL DUN SISTEMA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/las-palmas-2017/">LAS PALMAS 2017: REFERENTES CINEMATOGRÁFICOS OU IMITACIÓNS QUE FACER</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/hong-sang-soo-adoro-a-liberdade-de-que-cada-toma-sexa-distinta/">HONG SANG-SOO: “ADORO A LIBERDADE DE QUE CADA TOMA SEXA DISTINTA”</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/rene-de-helena-trestikova/">RENÉ, de Helena Třeštíková</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/le-concours-claire-simon/">LE CONCOURS, de Claire Simon</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/acordar/">ACORDAR</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-potencial-critico-do-ensaio-audiovisual-dixital/">O POTENCIAL CRÍTICO DO  ENSAIO AUDIOVISUAL DIXITAL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-filme-ensaio-sobre-arte/">O FILME-ENSAIO SOBRE ARTE: DO DIÁLOGO ESTÉTICO AO ENSAIO FICCIONADO</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/equipa-35/">EQUIPA (35)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/safari-de-ulrich-seidl/">SAFARI, de Ulrich Seidl</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/punto-de-vista-2017-a-familia-ben-grazas/">PUNTO DE VISTA 2017:  A FAMILIA BEN, GRAZAS</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href='http://www.acuartaparede.com/tag/amor/' class='tag-link-1708' title='18 temas' style='font-size: 8.3414634146341pt;'>amor</a>
<a href='http://www.acuartaparede.com/tag/animacion/' class='tag-link-73' title='25 temas' style='font-size: 10.560975609756pt;'>animación</a>
<a href='http://www.acuartaparede.com/tag/cannes/' class='tag-link-14' title='48 temas' style='font-size: 15.341463414634pt;'>cannes</a>
<a href='http://www.acuartaparede.com/tag/cine/' class='tag-link-3802' title='24 temas' style='font-size: 10.390243902439pt;'>cine</a>
<a href='http://www.acuartaparede.com/tag/cinema/' class='tag-link-3248' title='20 temas' style='font-size: 9.0243902439024pt;'>cinema</a>
<a href='http://www.acuartaparede.com/tag/cine-documental/' class='tag-link-142' title='35 temas' style='font-size: 13.121951219512pt;'>cinema documental</a>
<a href='http://www.acuartaparede.com/tag/cinema-galego/' class='tag-link-1081' title='22 temas' style='font-size: 9.7073170731707pt;'>cinema galego</a>
<a href='http://www.acuartaparede.com/tag/cinema-portugues/' class='tag-link-158' title='28 temas' style='font-size: 11.414634146341pt;'>cinema portugués</a>
<a href='http://www.acuartaparede.com/tag/cine-portugues/' class='tag-link-2944' title='21 temas' style='font-size: 9.3658536585366pt;'>cine portugues</a>
<a href='http://www.acuartaparede.com/tag/comedia/' class='tag-link-1501' title='21 temas' style='font-size: 9.3658536585366pt;'>comedia</a>
<a href='http://www.acuartaparede.com/tag/critica/' class='tag-link-516' title='24 temas' style='font-size: 10.390243902439pt;'>crítica</a>
<a href='http://www.acuartaparede.com/tag/curtas-vila-do-conde/' class='tag-link-847' title='20 temas' style='font-size: 9.0243902439024pt;'>curtas vila do conde</a>
<a href='http://www.acuartaparede.com/tag/documental/' class='tag-link-7490' title='120 temas' style='font-size: 22pt;'>documental</a>
<a href='http://www.acuartaparede.com/tag/documentario/' class='tag-link-934' title='40 temas' style='font-size: 13.975609756098pt;'>documentario</a>
<a href='http://www.acuartaparede.com/tag/educacion/' class='tag-link-537' title='17 temas' style='font-size: 8pt;'>educación</a>
<a href='http://www.acuartaparede.com/tag/equipo-2/' class='tag-link-407' title='18 temas' style='font-size: 8.3414634146341pt;'>equipo</a>
<a href='http://www.acuartaparede.com/tag/experimental/' class='tag-link-1127' title='25 temas' style='font-size: 10.560975609756pt;'>experimental</a>
<a href='http://www.acuartaparede.com/tag/familia/' class='tag-link-559' title='22 temas' style='font-size: 9.7073170731707pt;'>familia</a>
<a href='http://www.acuartaparede.com/tag/festival/' class='tag-link-500' title='23 temas' style='font-size: 10.048780487805pt;'>festival</a>
<a href='http://www.acuartaparede.com/tag/ficcion/' class='tag-link-823' title='32 temas' style='font-size: 12.439024390244pt;'>ficción</a>
<a href='http://www.acuartaparede.com/tag/found-footage-2/' class='tag-link-310' title='19 temas' style='font-size: 8.6829268292683pt;'>found footage</a>
<a href='http://www.acuartaparede.com/tag/genero/' class='tag-link-100' title='26 temas' style='font-size: 10.90243902439pt;'>género</a>
<a href='http://www.acuartaparede.com/tag/hong-sang-soo/' class='tag-link-553' title='18 temas' style='font-size: 8.3414634146341pt;'>hong sang-soo</a>
<a href='http://www.acuartaparede.com/tag/identidade/' class='tag-link-3598' title='22 temas' style='font-size: 9.7073170731707pt;'>Identidade</a>
<a href='http://www.acuartaparede.com/tag/iffr/' class='tag-link-1994' title='19 temas' style='font-size: 8.6829268292683pt;'>iffr</a>
<a href='http://www.acuartaparede.com/tag/joao-pedro-rodrigues/' class='tag-link-26' title='18 temas' style='font-size: 8.3414634146341pt;'>João Pedro Rodrigues</a>
<a href='http://www.acuartaparede.com/tag/lois-patino/' class='tag-link-835' title='20 temas' style='font-size: 9.0243902439024pt;'>lois patiño</a>
<a href='http://www.acuartaparede.com/tag/memoria/' class='tag-link-221' title='28 temas' style='font-size: 11.414634146341pt;'>memoria</a>
<a href='http://www.acuartaparede.com/tag/miguel-gomes/' class='tag-link-28' title='21 temas' style='font-size: 9.3658536585366pt;'>Miguel Gomes</a>
<a href='http://www.acuartaparede.com/tag/musica/' class='tag-link-212' title='17 temas' style='font-size: 8pt;'>música</a>
<a href='http://www.acuartaparede.com/tag/non-ficcion/' class='tag-link-7488' title='17 temas' style='font-size: 8pt;'>non ficción</a>
<a href='http://www.acuartaparede.com/tag/novo-cinema-galego/' class='tag-link-817' title='20 temas' style='font-size: 9.0243902439024pt;'>novo cinema galego</a>
<a href='http://www.acuartaparede.com/tag/paisaje/' class='tag-link-209' title='24 temas' style='font-size: 10.390243902439pt;'>paisaje</a>
<a href='http://www.acuartaparede.com/tag/paisaxe/' class='tag-link-2945' title='26 temas' style='font-size: 10.90243902439pt;'>paisaxe</a>
<a href='http://www.acuartaparede.com/tag/pedro-costa/' class='tag-link-317' title='20 temas' style='font-size: 9.0243902439024pt;'>pedro costa</a>
<a href='http://www.acuartaparede.com/tag/play-doc/' class='tag-link-246' title='34 temas' style='font-size: 12.780487804878pt;'>play-doc</a>
<a href='http://www.acuartaparede.com/tag/politica/' class='tag-link-925' title='34 temas' style='font-size: 12.780487804878pt;'>política</a>
<a href='http://www.acuartaparede.com/tag/programacion/' class='tag-link-1504' title='23 temas' style='font-size: 10.048780487805pt;'>programación</a>
<a href='http://www.acuartaparede.com/tag/punto-de-vista/' class='tag-link-232' title='27 temas' style='font-size: 11.243902439024pt;'>punto de vista</a>
<a href='http://www.acuartaparede.com/tag/publico/' class='tag-link-1523' title='17 temas' style='font-size: 8pt;'>público</a>
<a href='http://www.acuartaparede.com/tag/representacion/' class='tag-link-484' title='22 temas' style='font-size: 9.7073170731707pt;'>representación</a>
<a href='http://www.acuartaparede.com/tag/rotterdam/' class='tag-link-501' title='25 temas' style='font-size: 10.560975609756pt;'>rotterdam</a>
<a href='http://www.acuartaparede.com/tag/seff/' class='tag-link-2685' title='25 temas' style='font-size: 10.560975609756pt;'>seff</a>
<a href='http://www.acuartaparede.com/tag/sexo/' class='tag-link-898' title='19 temas' style='font-size: 8.6829268292683pt;'>sexo</a>
<a href='http://www.acuartaparede.com/tag/xenero/' class='tag-link-2510' title='21 temas' style='font-size: 9.3658536585366pt;'>xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2017 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"a31b3f528df5e9e950d0a9e5f5821c6e","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: # -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201717.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'19755191',v:'ext',post:'11439'});
var load_cmc = function(){linktracker_init(19755191,11439,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21173973-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>