<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  EQUIPA (36) : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; EQUIPA (36) Feed de comentarios" href="http://www.acuartaparede.com/equipa-36/feed/" />

<!-- Added by "Imdb link transformer" plugin -->
<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/plugins/imdb-link-transformer/css/imdb.css" type="text/css" media="screen" />

<!-- /Added by "Imdb link transformer" plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tweeter_css-css'  href='http://www.acuartaparede.com/wp-content/plugins/tweeter-a-twitter-widget/styles.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TWIN PEAKS: LYNCH FRONTE A LYNCH' href='http://www.acuartaparede.com/twin-peaks-lynch-fronte-a-lynch/' />
<link rel='next' title='CINEMA REVOLUCIONARIO MOZAMBICANO:  O VISÍBEL, O INVISÍBEL E O TRANSLÚCIDO' href='http://www.acuartaparede.com/cinema-revolucionario-mozambicano-o-visibel-o-invisibel-e-o-translucido/' />
<meta name="generator" content="WordPress 4.4.11" />
<link rel="canonical" href="http://www.acuartaparede.com/equipa-36/" />
<link rel='shortlink' href='http://wp.me/p1kTe7-33e' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fequipa-36%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fequipa-36%2F&#038;format=xml" />
<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/equipa-36/?lang=en" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/equipa-36/?lang=es" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/equipa-36/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.4" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="single single-post postid-11732 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-9247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9247"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a>
<ul class="sub-menu">
	<li id="menu-item-11738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11738"><a href="http://www.acuartaparede.com/victoria-de-justine-triet/">Victoria</a></li>
	<li id="menu-item-11662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11662"><a href="http://www.acuartaparede.com/kedi-de-ceyda-torun/">Kedi</a></li>
	<li id="menu-item-11599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11599"><a href="http://www.acuartaparede.com/estiu-1993-de-carla-simon/">Estiu 1993</a></li>
	<li id="menu-item-11589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11589"><a href="http://www.acuartaparede.com/selfie-de-victor-garcia-leon/">Selfie</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9248"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a>
<ul class="sub-menu">
	<li id="menu-item-11740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11740"><a href="http://www.acuartaparede.com/cinema-revolucionario-mozambicano-o-visibel-o-invisibel-e-o-translucido/">Cinema Revolucionario Mozambicano</a></li>
	<li id="menu-item-11741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11741"><a href="http://www.acuartaparede.com/debate-twin-peaks">Debate Twin Peaks</a></li>
	<li id="menu-item-11458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11458"><a href="http://www.acuartaparede.com/entrevista-dominic-gagnon/">Entrevista a Dominic Gagnon</a></li>
	<li id="menu-item-11450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11450"><a href="http://www.acuartaparede.com/hong-sang-soo-adoro-a-liberdade-de-que-cada-toma-sexa-distinta/">Entrevista con Hong Sang-soo</a></li>
</ul>
</li>
<li id="menu-item-9252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9252"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a>
<ul class="sub-menu">
	<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://www.acuartaparede.com/foco-bruce-elder-cineastas-iluminados/">Bruce Elder</a></li>
	<li id="menu-item-11447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11447"><a href="http://www.acuartaparede.com/dominic-gagnon-perfil/">Dominic Gagnon</a></li>
</ul>
</li>
<li id="menu-item-9253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9253"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a>
<ul class="sub-menu">
	<li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11742"><a href="http://www.acuartaparede.com/twin-peaks-lynch-fronte-a-lynch/">Lynch fronte a Lynch</a></li>
	<li id="menu-item-11390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11390"><a href="http://www.acuartaparede.com/acordar/">Acordar</a></li>
</ul>
</li>
<li id="menu-item-9249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9249"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a>
<ul class="sub-menu">
	<li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a href="http://www.acuartaparede.com/un-dia-na-rodaxe-da-estacion-violenta/">Diario de rodaxe de &#8216;A estación violenta&#8217;</a></li>
</ul>
</li>
<li id="menu-item-9250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9250"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUITO</a>
<ul class="sub-menu">
	<li id="menu-item-10892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10892"><a href="http://www.acuartaparede.com/tag/curtocircuito/">Curtocircuito 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11739"><a href="http://www.acuartaparede.com/peter-greenaway-hedonismo-e-simetria">Peter Greenaway: hedonismo e simetría</a></li>
		<li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10890"><a href="http://www.acuartaparede.com/f-j-ossang/">F. J. Ossang e a subversión: cinema punk e film noir</a></li>
		<li id="menu-item-10891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10891"><a href="http://www.acuartaparede.com/teddy-williams/">Teddy Williams: Filmar ou filmar</a></li>
	</ul>
</li>
	<li id="menu-item-11661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11661"><a href="http://www.acuartaparede.com/tag/curtas-vila-do-conde/">Curtas 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11660"><a href="http://www.acuartaparede.com/curtas-2017-competicion-portuguesa/">Competición Portuguesa</a></li>
	</ul>
</li>
	<li id="menu-item-11665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11665"><a href="http://www.acuartaparede.com/tag/novos-cinemas/">Novos Cinemas 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11663"><a href="http://www.acuartaparede.com/novos-cinemas-2017-literatura-e-repeticion/">Literatura e Repetición</a></li>
		<li id="menu-item-11664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11664"><a href="http://www.acuartaparede.com/novos-cinemas-novos-verans/">Novos Veráns</a></li>
	</ul>
</li>
	<li id="menu-item-11600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11600"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/">(S8) 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11601"><a href="http://www.acuartaparede.com/8a-mostra-de-cinema-periferico-s8-caminos-do-cinema-galego/">Camiños do Cinema Galego</a></li>
	</ul>
</li>
	<li id="menu-item-11488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11488"><a href="http://www.acuartaparede.com/tag/indie-lisboa-2017/">IndieLisboa 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11487"><a href="http://www.acuartaparede.com/indielisboa-2017-competicion-internacional/">Competición Internacional</a></li>
		<li id="menu-item-11489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11489"><a href="http://www.acuartaparede.com/indielisboa-2017-a-colleita-portuguesa/">Competición Nacional</a></li>
	</ul>
</li>
	<li id="menu-item-11448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11448"><a href="http://www.acuartaparede.com/las-palmas-2017/">Las Palmas 2017</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a href="http://www.acuartaparede.com/punto-de-vista-2017-a-familia-ben-grazas/">Punto de Vista 2017</a></li>
	<li id="menu-item-11253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11253"><a href="http://www.acuartaparede.com/tag/berlinale/">Berlinale 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-11255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11255"><a href="http://www.acuartaparede.com/berlinale-12-comunidade-e-resistencia/">Berlinale 2017: comunidade e resistencia</a></li>
		<li id="menu-item-11254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11254"><a href="http://www.acuartaparede.com/berlinale-22-estiu-1993-e-outras-historias-familiares/">Berlinale 2017: Historias familiares</a></li>
		<li id="menu-item-11299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11299"><a href="http://www.acuartaparede.com/carla-simon-a-mina-necesidade-de-facer-cine-xurdiu-das-historias-tan-intensas-da-mina-familia/">Entrevista Carla Simón</a></li>
	</ul>
</li>
	<li id="menu-item-11066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11066"><a href="http://www.acuartaparede.com/portopostdoc-2016/">Porto/Post/Doc 2016</a></li>
	<li id="menu-item-11010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11010"><a href="http://www.acuartaparede.com/cineuropa-2016/">Cineuropa 2016</a></li>
	<li id="menu-item-11036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11036"><a href="http://www.acuartaparede.com/ficx-2016/">FIC Xixón 2016</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9798"><a href="http://www.acuartaparede.com/tag/seff/">SEFF 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-9421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9421"><a href="http://www.acuartaparede.com/seff-2016-viaxes-en-familia/">Crónica Sección Oficial</a></li>
		<li id="menu-item-10974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10974"><a href="http://www.acuartaparede.com/las-nuevas-olas-seff-2016/">Las Nuevas Olas 2016</a></li>
	</ul>
</li>
	<li id="menu-item-10893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10893"><a href="http://www.acuartaparede.com/tag/doc-lisboa/">Doc Lisboa 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-10889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10889"><a href="http://www.acuartaparede.com/doc-lisboa-2016-1-mesmo-fio-moitos-novelos/">Doc Lisboa 2016 (1/3): Un Mesmo Fío para Moitos Novelos</a></li>
		<li id="menu-item-10913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10913"><a href="http://www.acuartaparede.com/doc-lisboa-2016-retratos-cicatrices/">Doc Lisboa 2016 (2 / 3): Retratos e Cicatrices</a></li>
		<li id="menu-item-10932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10932"><a href="http://www.acuartaparede.com/doc-lisboa-2016-competicion-portuguesa/">Doc Lisboa 2016 (3 / 3): Competición Portuguesa</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9290"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a>
<ul class="sub-menu">
	<li id="menu-item-11400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11400"><a href="http://www.acuartaparede.com/le-concours-claire-simon/">Crítica de &#8216;Le Concours&#8217;</a></li>
	<li id="menu-item-11449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11449"><a href="http://www.acuartaparede.com/rene-de-helena-trestikova/">Crítica de &#8216;René&#8217;</a></li>
</ul>
</li>
<li id="menu-item-11744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11744"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-9251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-9251"><a href="http://www.acuartaparede.com/category/equipo/">EQUIPA</a>
<ul class="sub-menu">
	<li id="menu-item-10417" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-10417"><a href="http://www.acuartaparede.com/equipa-36/">Equipa 36</a></li>
</ul>
</li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>EQUIPA (36)</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/admin/" title="Artigos de A Cuarta Parede" rel="author">A Cuarta Parede</a> Publicado o 25/09/2017 &middot; <a href="http://www.acuartaparede.com/equipa-36/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: justify;"><img class="aligncenter size-large wp-image-11733" src="http://www.acuartaparede.com/wp-content/uploads/2017/09/maxresdefault-620x349.jpg" alt="Twin Peaks bomba" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2017/09/maxresdefault-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2017/09/maxresdefault-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2017/09/maxresdefault-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2017/09/maxresdefault.jpg 1280w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;">Na última tempada de <strong><em>Twin Peaks </em></strong>(David Lynch e Mark Frost, 2017 – ) as liñas entre o pasado e o futuro torcéronse abrindo novos camiños que, de seguro, marcarán o cinema que está por vir. O pasado dicta o futuro, efectivamente; mais tamén o presente ten algo que dicir ao respecto. <strong><em>A Cuarta Parede</em></strong> non é allea aos cambios que conleva o paso do tempo, polo que decidimos modificar a nosa estrutura para garantir a vitalidade deste proxecto que comezou alá polo 2011. A partir deste número, Brais Romero asume a dirección da revista mentres que os antigos co-directores Alba Cambeiro, Víctor Paz e Iván Villarmea pasan a formar parte do Consello de Redacción. Asemade, damos tamén a benvida a tres novos colaboradores: Pedro Mandías, Denisse Lozano e Jesús Silva</p>
<p style="text-align: justify;">Abrimos este número 36 desde o que poderiamos considerar o noso inicio do curso cinematográfico: o <strong>Festival de San Sebastián</strong>, do que Sergio de Benito dará conta e achegaranos filmes moi agardados coma <strong><em>mother! </em></strong>(Daren Aronofsky, 2017). Tamén viaxaremos ata ao país veciño para asistir un ano máis ao <strong>DocLisboa </strong>e pasaremos por <strong>L’Alternativa</strong>, <strong>Cineuropa</strong>, e moitas citas máis. Repetiremos, un ano máis, a nosa colaboración co festival <strong>Curtocircuíto</strong>, ao que este ano achegaranse figuras moi interesantes coma os cineastas <a href="http://www.acuartaparede.com/teddy-williams">Teddy Williams</a> e <a href="http://www.acuartaparede.com/f-j-ossang/">F.J. Ossang</a>; coma convidado especial, Peter Greenaway dará o toque de excentricismo ao que o festival nos ten acostumado desde xa coñecida visita de Abel Ferrara do ano pasado.</p>
<p style="text-align: justify;">Este número, aínda que non terá unha panorámica asociada, contará con artigos de profundidade. Así é o caso do asinado por Raquel Schefer acerca do cinema mozambicano ou a análise sobre a relación entre a arte e o cinema de Greenaway que escribe Guillermo G. Peydró.</p>
<p style="text-align: justify;">A imaxe que nos presidirá durante este número será, retomando o tema do inicio, a bomba que Lynch plantou no noso maxín e que chega para mudar o futuro. Así que, agarrade os vosos contadores Geiger e lembrade: “430”.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Dirección, edición e xestión da web</strong></p>
<p style="text-align: center;">Brais Romero Suárez</p>
<p style="text-align: center;"><strong>Deseño da cabeceira</strong></p>
<p style="text-align: center;">Federico Scudeler</p>
<p style="text-align: center;"><strong>Consello de redacción</strong></p>
<p style="text-align: center;">Eloy Domínguez Serén</p>
<p style="text-align: center;">Iván G. Ambruñeiras</p>
<p style="text-align: center;">Xan Gómez Viñas</p>
<p style="text-align: center;">Laura Montero Plata</p>
<p style="text-align: center;">Horacio Muñoz Fernández</p>
<p style="text-align: center;">Víctor Paz Morandeira</p>
<p style="text-align: center;">Iván Villarmea Álvarez</p>
<p style="text-align: center;">Alba Cambeiro</p>
<p style="text-align: center;"><strong>Colaboran neste número</strong></p>
<p style="text-align: center;">Sergio de Benito</p>
<p style="text-align: center;">Guillermo G. Peydró</p>
<p style="text-align: center;">Denisse Lozano</p>
<p style="text-align: center;">Pedro Mandías Couto</p>
<p style="text-align: center;">Víctor Paz Morandeira</p>
<p style="text-align: center;">Raquel Schefer</p>
<p style="text-align: center;">Brais Romero Suárez</p>
<p style="text-align: center;">Jesús Silva Vilas</p>
<p style="text-align: center;">Iván Villarmea Álvarez</p>
<p style="text-align: center;"><strong>CONTACTO</strong></p>
<p style="text-align: center;"><a href="mailto:info@acuartaparede.com">info@acuartaparede.com</a></p>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/equipa-32/" title="Permanent link to EQUIPA (32)">EQUIPA (32)</a>  </li>
<li> <a href="http://www.acuartaparede.com/equipa-35/" title="Permanent link to EQUIPA (35)">EQUIPA (35)</a>  </li>
<li> <a href="http://www.acuartaparede.com/equipa-33/" title="Permanent link to EQUIPA (33)">EQUIPA (33)</a>  </li>
<li> <a href="http://www.acuartaparede.com/equipa-30/" title="Permanent link to EQUIPA (30)">EQUIPA (30)</a>  </li>
<li> <a href="http://www.acuartaparede.com/equipa-29/" title="Permanent link to EQUIPA (29)">EQUIPA (29)</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div>
<!-- Share-Widget Button BEGIN -->
<a href="http://www.share-widget.com/myshare.php5" myshare_id="mys_shareit" myshare_url="http://www.acuartaparede.com/equipa-36/" myshare_title="EQUIPA (36)" onclick="return false;" style="text-decoration:none; color:#0098cc; font-size:11px; line-height:20px;">
<img src="http://img.service.moquadv.com/myshare/shared/buttons/share001ico.gif" width="20" height="20" alt="Share" style="border:0;vertical-align:middle;margin:0 5px 0 0;"/> SHARE</a>
<script type="text/javascript">
<!--
function _myssw()
{if(typeof(_mysst)=="undefined")
{var ns=document.createElement('script');ns.src="http://www.share-widget.com/content_js2.php5";ns.onload=ns.onreadystatechange=function()
{if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete")
{var _mys_obj=new _mysst();_mys_obj.shareview();}}
document.body.appendChild(ns);}else
{_mys_obj.shareview();}}
if(typeof(_mysst)=="undefined"&&!_myssmw)
{if(window.addEventListener){window.addEventListener('load',_myssw,false);}else if(window.attachEvent){window.attachEvent("onload",_myssw);}else{setTimeout("_myssw()",2000);}}
var _myssmw=true;
//-->
</script>
<!-- Share-Widget Button END --><!-- Facebook Comments Plugin for WordPress: # --><h3>Comments</h3><p><fb:comments-count href=http://www.acuartaparede.com/equipa-36/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.acuartaparede.com/equipa-36/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/equipa-36/"
    dc:identifier="http://www.acuartaparede.com/equipa-36/"
    dc:title="EQUIPA (36)"
    trackback:ping="http://www.acuartaparede.com/equipa-36/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/equipo/" rel="category tag">EQUIPA</a>, <a href="http://www.acuartaparede.com/category/arquivo/numero-36/" rel="category tag">NÚMERO 36</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/bomba/" rel="tag">bomba</a>, <a href="http://www.acuartaparede.com/tag/cineuropa/" rel="tag">cineuropa</a>, <a href="http://www.acuartaparede.com/tag/curtocircuito/" rel="tag">curtocircuíto</a>, <a href="http://www.acuartaparede.com/tag/doclisboa/" rel="tag">doclisboa</a>, <a href="http://www.acuartaparede.com/tag/lalternativa/" rel="tag">L'Alternativa</a>, <a href="http://www.acuartaparede.com/tag/san-sebastian/" rel="tag">san sebastián</a>, <a href="http://www.acuartaparede.com/tag/twin-peaks/" rel="tag">Twin Peaks</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/equipa-36/#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='11732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="218a0aefd1d1a4be65601cc6ddc1520e"/>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/equipa-36/?lang=en" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/equipa-36/?lang=es" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
<div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
					<li>
				<a href="http://www.acuartaparede.com/ikarie-xb-1-de-jindrich-polak/">IKARIE XB 1, de Jindrich Polák</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/cinema-revolucionario-mozambicano-o-visibel-o-invisibel-e-o-translucido/">CINEMA REVOLUCIONARIO MOZAMBICANO:  O VISÍBEL, O INVISÍBEL E O TRANSLÚCIDO</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/equipa-36/">EQUIPA (36)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/twin-peaks-lynch-fronte-a-lynch/">TWIN PEAKS: LYNCH FRONTE A LYNCH</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/peter-greenaway-hedonismo-e-simetria/">PETER GREENAWAY: HEDONISMO E SIMETRÍA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/f-j-ossang/">CURTOCIRCUITO 2017: F.J. OSSANG E A SUBVERSIÓN. CINE PUNK E FILM NOIR</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtas-2017-vangarda-en-catro-movementos/">CURTAS 2017: VANGARDA EN CATRO MOVEMENTOS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/debate-twin-peaks/">ALÉN DA BLACK LODGE.  UN DEBATE SOBRE TWIN PEAKS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/teddy-williams/">CURTOCIRCUITO 2017: TEDDY WILLIAMS, FILMAR OU FILMAR</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/victoria-de-justine-triet/">VICTORIA, de Justine Triet</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtas-2017-competicion-portuguesa/">CURTAS 2017: A BOLA DE CRISTAL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/kedi-de-ceyda-torun/">KEDI, de Ceyda Torun</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href='http://www.acuartaparede.com/tag/amor/' class='tag-link-1708' title='20 temas' style='font-size: 9.0120481927711pt;'>amor</a>
<a href='http://www.acuartaparede.com/tag/animacion/' class='tag-link-73' title='26 temas' style='font-size: 10.867469879518pt;'>animación</a>
<a href='http://www.acuartaparede.com/tag/cannes/' class='tag-link-14' title='50 temas' style='font-size: 15.590361445783pt;'>cannes</a>
<a href='http://www.acuartaparede.com/tag/cine/' class='tag-link-3802' title='24 temas' style='font-size: 10.361445783133pt;'>cine</a>
<a href='http://www.acuartaparede.com/tag/cinema/' class='tag-link-3248' title='22 temas' style='font-size: 9.6867469879518pt;'>cinema</a>
<a href='http://www.acuartaparede.com/tag/cine-documental/' class='tag-link-142' title='35 temas' style='font-size: 13.060240963855pt;'>cinema documental</a>
<a href='http://www.acuartaparede.com/tag/cine-experimental/' class='tag-link-647' title='18 temas' style='font-size: 8.3373493975904pt;'>CInema Experimental</a>
<a href='http://www.acuartaparede.com/tag/cinema-galego/' class='tag-link-1081' title='23 temas' style='font-size: 10.024096385542pt;'>cinema galego</a>
<a href='http://www.acuartaparede.com/tag/cinema-portugues/' class='tag-link-158' title='29 temas' style='font-size: 11.710843373494pt;'>cinema portugués</a>
<a href='http://www.acuartaparede.com/tag/cine-portugues/' class='tag-link-2944' title='22 temas' style='font-size: 9.6867469879518pt;'>cine portugues</a>
<a href='http://www.acuartaparede.com/tag/comedia/' class='tag-link-1501' title='23 temas' style='font-size: 10.024096385542pt;'>comedia</a>
<a href='http://www.acuartaparede.com/tag/critica/' class='tag-link-516' title='24 temas' style='font-size: 10.361445783133pt;'>crítica</a>
<a href='http://www.acuartaparede.com/tag/curtas-vila-do-conde/' class='tag-link-847' title='22 temas' style='font-size: 9.6867469879518pt;'>curtas vila do conde</a>
<a href='http://www.acuartaparede.com/tag/documental/' class='tag-link-7490' title='122 temas' style='font-size: 22pt;'>documental</a>
<a href='http://www.acuartaparede.com/tag/documentario/' class='tag-link-934' title='41 temas' style='font-size: 14.072289156627pt;'>documentario</a>
<a href='http://www.acuartaparede.com/tag/educacion/' class='tag-link-537' title='17 temas' style='font-size: 8pt;'>educación</a>
<a href='http://www.acuartaparede.com/tag/equipo-2/' class='tag-link-407' title='18 temas' style='font-size: 8.3373493975904pt;'>equipo</a>
<a href='http://www.acuartaparede.com/tag/experimental/' class='tag-link-1127' title='26 temas' style='font-size: 10.867469879518pt;'>experimental</a>
<a href='http://www.acuartaparede.com/tag/familia/' class='tag-link-559' title='26 temas' style='font-size: 10.867469879518pt;'>familia</a>
<a href='http://www.acuartaparede.com/tag/festival/' class='tag-link-500' title='24 temas' style='font-size: 10.361445783133pt;'>festival</a>
<a href='http://www.acuartaparede.com/tag/ficcion/' class='tag-link-823' title='36 temas' style='font-size: 13.228915662651pt;'>ficción</a>
<a href='http://www.acuartaparede.com/tag/found-footage-2/' class='tag-link-310' title='19 temas' style='font-size: 8.6746987951807pt;'>found footage</a>
<a href='http://www.acuartaparede.com/tag/genero/' class='tag-link-100' title='28 temas' style='font-size: 11.373493975904pt;'>género</a>
<a href='http://www.acuartaparede.com/tag/hong-sang-soo/' class='tag-link-553' title='18 temas' style='font-size: 8.3373493975904pt;'>hong sang-soo</a>
<a href='http://www.acuartaparede.com/tag/identidade/' class='tag-link-3598' title='22 temas' style='font-size: 9.6867469879518pt;'>Identidade</a>
<a href='http://www.acuartaparede.com/tag/iffr/' class='tag-link-1994' title='19 temas' style='font-size: 8.6746987951807pt;'>iffr</a>
<a href='http://www.acuartaparede.com/tag/joao-pedro-rodrigues/' class='tag-link-26' title='19 temas' style='font-size: 8.6746987951807pt;'>João Pedro Rodrigues</a>
<a href='http://www.acuartaparede.com/tag/lois-patino/' class='tag-link-835' title='20 temas' style='font-size: 9.0120481927711pt;'>lois patiño</a>
<a href='http://www.acuartaparede.com/tag/memoria/' class='tag-link-221' title='29 temas' style='font-size: 11.710843373494pt;'>memoria</a>
<a href='http://www.acuartaparede.com/tag/miguel-gomes/' class='tag-link-28' title='21 temas' style='font-size: 9.3493975903614pt;'>Miguel Gomes</a>
<a href='http://www.acuartaparede.com/tag/musica/' class='tag-link-212' title='17 temas' style='font-size: 8pt;'>música</a>
<a href='http://www.acuartaparede.com/tag/non-ficcion/' class='tag-link-7488' title='19 temas' style='font-size: 8.6746987951807pt;'>non ficción</a>
<a href='http://www.acuartaparede.com/tag/novo-cinema-galego/' class='tag-link-817' title='21 temas' style='font-size: 9.3493975903614pt;'>novo cinema galego</a>
<a href='http://www.acuartaparede.com/tag/paisaje/' class='tag-link-209' title='24 temas' style='font-size: 10.361445783133pt;'>paisaje</a>
<a href='http://www.acuartaparede.com/tag/paisaxe/' class='tag-link-2945' title='27 temas' style='font-size: 11.204819277108pt;'>paisaxe</a>
<a href='http://www.acuartaparede.com/tag/pedro-costa/' class='tag-link-317' title='21 temas' style='font-size: 9.3493975903614pt;'>pedro costa</a>
<a href='http://www.acuartaparede.com/tag/play-doc/' class='tag-link-246' title='34 temas' style='font-size: 12.722891566265pt;'>play-doc</a>
<a href='http://www.acuartaparede.com/tag/politica/' class='tag-link-925' title='35 temas' style='font-size: 13.060240963855pt;'>política</a>
<a href='http://www.acuartaparede.com/tag/programacion/' class='tag-link-1504' title='23 temas' style='font-size: 10.024096385542pt;'>programación</a>
<a href='http://www.acuartaparede.com/tag/punto-de-vista/' class='tag-link-232' title='27 temas' style='font-size: 11.204819277108pt;'>punto de vista</a>
<a href='http://www.acuartaparede.com/tag/representacion/' class='tag-link-484' title='22 temas' style='font-size: 9.6867469879518pt;'>representación</a>
<a href='http://www.acuartaparede.com/tag/rotterdam/' class='tag-link-501' title='25 temas' style='font-size: 10.530120481928pt;'>rotterdam</a>
<a href='http://www.acuartaparede.com/tag/seff/' class='tag-link-2685' title='25 temas' style='font-size: 10.530120481928pt;'>seff</a>
<a href='http://www.acuartaparede.com/tag/sexo/' class='tag-link-898' title='20 temas' style='font-size: 9.0120481927711pt;'>sexo</a>
<a href='http://www.acuartaparede.com/tag/xenero/' class='tag-link-2510' title='24 temas' style='font-size: 10.361445783133pt;'>xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2017 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"a31b3f528df5e9e950d0a9e5f5821c6e","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: # -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201739.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'19755191',v:'ext',post:'11732'});
var load_cmc = function(){linktracker_init(19755191,11732,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21173973-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>