<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>First Cow, de Kelly Reichardt | A Cuarta Parede : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="First Cow é un western afastado do modelo canónico do xénero no que predomina a descrición dos personaxes e a súa relación." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/" />
	<meta property="og:locale" content="gl_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First Cow, de Kelly Reichardt | A Cuarta Parede" />
	<meta property="og:description" content="First Cow é un western afastado do modelo canónico do xénero no que predomina a descrición dos personaxes e a súa relación." />
	<meta property="og:url" content="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/" />
	<meta property="og:site_name" content="A Cuarta Parede" />
	<meta property="article:publisher" content="https://www.facebook.com/ACuartaParedeCinema" />
	<meta property="article:published_time" content="2021-05-21T08:00:50+00:00" />
	<meta property="article:modified_time" content="2021-05-21T07:41:37+00:00" />
	<meta property="og:image" content="http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped.jpg" />
	<meta property="og:image:width" content="2158" />
	<meta property="og:image:height" content="1438" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ACuartaParede" />
	<meta name="twitter:site" content="@ACuartaParede" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Óscar López Iglesias">
	<meta name="twitter:label2" content="Tempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.acuartaparede.com/#organization","name":"A Cuarta Parede","url":"http://www.acuartaparede.com/","sameAs":["https://www.facebook.com/ACuartaParedeCinema","https://twitter.com/ACuartaParede"],"logo":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#logo","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/01/16427375_1338350546229589_5740688464415766113_n.jpg","width":400,"height":400,"caption":"A Cuarta Parede"},"image":{"@id":"http://www.acuartaparede.com/#logo"}},{"@type":"WebSite","@id":"http://www.acuartaparede.com/#website","url":"http://www.acuartaparede.com/","name":"A Cuarta Parede","description":"Primeira revista dixital en galego de cr\u00edtica cinematogr\u00e1fica","publisher":{"@id":"http://www.acuartaparede.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.acuartaparede.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#primaryimage","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped.jpg","width":2158,"height":1438,"caption":"\u00a9 Allyson Riggs / A24 Films"},{"@type":"WebPage","@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#webpage","url":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/","name":"First Cow, de Kelly Reichardt | A Cuarta Parede","isPartOf":{"@id":"http://www.acuartaparede.com/#website"},"primaryImageOfPage":{"@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#primaryimage"},"datePublished":"2021-05-21T08:00:50+00:00","dateModified":"2021-05-21T07:41:37+00:00","description":"First Cow \u00e9 un western afastado do modelo can\u00f3nico do x\u00e9nero no que predomina a descrici\u00f3n dos personaxes e a s\u00faa relaci\u00f3n.","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.acuartaparede.com/first-cow-de-kelly-reichardt/"]}]},{"@type":"Article","@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#article","isPartOf":{"@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#webpage"},"author":{"@id":"http://www.acuartaparede.com/#/schema/person/5914b285e5dfbe292b9a8669459cb445"},"headline":"First Cow, de Kelly Reichardt","datePublished":"2021-05-21T08:00:50+00:00","dateModified":"2021-05-21T07:41:37+00:00","mainEntityOfPage":{"@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.acuartaparede.com/#organization"},"image":{"@id":"http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#primaryimage"},"keywords":"Cookie,estados unidos,First Cow,John Magaro,Jonathan Raymond,kelly reichardt,King-Lu,meek's cutoff,old joy,oreg\u00f3n,Orion Lee,Otis Figowitz,The Half-Life,vaca,wendy and lucy,western","articleSection":"N\u00daMERO 45,PANTALLAS","inLanguage":"gl-ES","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#respond"]}]},{"@type":"Person","@id":"http://www.acuartaparede.com/#/schema/person/5914b285e5dfbe292b9a8669459cb445","name":"\u00d3scar L\u00f3pez Iglesias","image":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#personlogo","inLanguage":"gl-ES","url":"http://1.gravatar.com/avatar/7caf60ac71f256ae855b944c41ca125b?s=96&d=blank&r=g","caption":"\u00d3scar L\u00f3pez Iglesias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; First Cow, de Kelly Reichardt Feed de comentarios" href="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.acuartaparede.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.acuartaparede.com/wp-json/wp/v2/posts/17063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=17063' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Ffirst-cow-de-kelly-reichardt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Ffirst-cow-de-kelly-reichardt%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0 10px;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/first-cow-de-kelly-reichardt/?utm_source=rss&utm_medium=rss&utm_campaign=first-cow-de-kelly-reichardt" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/first-cow-de-kelly-reichardt/?utm_source=rss&utm_medium=rss&utm_campaign=first-cow-de-kelly-reichardt" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/?utm_source=rss&utm_medium=rss&utm_campaign=first-cow-de-kelly-reichardt" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>
		<style type="text/css" id="wp-custom-css">
			div {
	text-align: left;
}		</style>
		
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-17063 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13773"><a href="http://www.acuartaparede.com/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="http://www.acuartaparede.com/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	<div align="center">
		<div id="content": style="padding-top:5px"> 

<div align="center">

<div id="content": style="padding-top:0px"> 

<div align="center">


<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>First Cow, de Kelly Reichardt</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/oscar-lopez-iglesias/" title="Artigos de Óscar López Iglesias" rel="author">Óscar López Iglesias</a> Publicado o 21/05/2021 &middot; <a href="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<div id="attachment_17061" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17061" loading="lazy" class="size-large wp-image-17061" src="http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-620x413.jpg" alt="First Cow, de Kelly Reichardt" width="620" height="413" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-620x413.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-360x240.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-768x512.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-1536x1024.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/05/3.-First-Cow-01.-Courtesy-of-A24-cropped-2048x1365.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-17061" class="wp-caption-text">© Allyson Riggs / A24 Films</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Un can cheira algo estraño na terra dun bosque de Oregón. A súa dona escarva coas mans e descobre dous esqueletos durmindo xuntos o soño eterno. Así comeza </span><b><i>First Cow</i></b><span style="font-weight: 400;"> (2020), o último filme da directora estadounidense Kelly Reichardt. Trátase dunha adaptación da novela </span><i><span style="font-weight: 400;">The Half-Life</span></i><span style="font-weight: 400;">, de Jonathan Raymond, que xa traballara previamente de guionista xunto coa propia Reichardt nalgúns dos seus filmes máis destacados, como </span><b><i>Old Joy</i></b><span style="font-weight: 400;"> (2006), </span><b><i>Wendy and Lucy </i></b><span style="font-weight: 400;">(2008) e </span><b><i>Meek’s Cutoff </i></b><span style="font-weight: 400;">(2010).</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O sorprendente achado co que comeza o filme fainos retroceder douscentos anos nun grande </span><i><span style="font-weight: 400;">flashback</span></i><span style="font-weight: 400;"> que nos transporta ao Oregón dos anos 20 do século XIX, un perigoso territorio de fronteira no que se dan cita personaxes de todo tipo movidos polo afán de aventura ou a vontade de faceren fortuna. Un deles, o protagonista, Otis Figowitz, alias Cookie (John Magaro), é un cociñeiro ao servizo dunha expedición de cazadores de peles. Unha noite atopa no bosque a King-Lu (Orion Lee), un inmigrante chinés que acudiu ao Oeste procurando prosperidade mais é perseguido por un grupo de rusos sedentos de vinganza polo asasinato dun compañeiro. Figowitz proporciónalle axuda e sustento para que logre escapar e, unha vez rematada a expedición, e con ela o seu traballo, volve atopar casualmente a King-Lu e ambos maquinan un plan para crear un negocio grazas á vaca do patrón local, a primeira vaca do territorio de Oregón.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O filme é, polo tanto, un </span><i><span style="font-weight: 400;">western</span></i><span style="font-weight: 400;">, mais un </span><i><span style="font-weight: 400;">western</span></i><span style="font-weight: 400;"> moi particular que non se axusta ás convencións clásicas do xénero, comezando pola súa localización nos húmidos bosques de Oregón no canto da aridez sufocante do Monument Valley. Tampouco Figowitz é un heroe arquetípico, pois posúe un carácter máis ben reservado e apoucado que o leva a soportar estoicamente as ameazas dos cazadores de peles, moito máis brutos ca el. Figowitz é incapaz de beber whisky sen tusir despois, opta por coidar dun bebé abandonado no fragor dunha liorta tabernaria e non ten reparos en pórse a varrer a casa do seu anfitrión, o seu inseparábel compañeiro King-Lu, sen necesidade de que este llo demande. É un home sinxelo, natural da costa leste dos Estados Unidos, que vaga sen rumbo nin obxectivo definido, encandeando diferentes traballos cos que poder manterse, após ficar orfo sendo aínda un cativo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">King-Lu resulta un bo contrapunto ao seu carácter pola súa actitude decidida e resolutiva. Porén, a pesar do seu incidente cos rusos, non se nos amosa tampouco que sexa un home dado ao manexo das armas. O seu é un espírito afouto e emprendedor que o leva sempre a maquinar o xeito de facerse rico o antes posíbel do modo máis sinxelo. Máis que un vaqueiro, aspira a ser un home de negocios nese contexto de transición a un modo de produción capitalista. Foi o seu afán de aventura o que o fixo embarcarse sendo un neno para ver mundo e saír da miseria, unha longa viaxe que o levou até o oeste americano porque, como lle explica a Figowitz: “Aquí hai oportunidades. Esta terra é un tesouro”. É King-Lu, polo tanto, o personaxe que mellor encarna o soño americano e a epopea da construción dos Estados Unidos, consubstancial ao </span><i><span style="font-weight: 400;">western</span></i><span style="font-weight: 400;">. Non deixa de ser chamativo, cargado dunha ironía mordaz, que xogue este papel precisamente o inmigrante chinés e non o norteamericano Figowitz, un home pusilánime, carente de todas as virtudes do perfecto </span><i><span style="font-weight: 400;">cowboy</span></i><span style="font-weight: 400;">, que simplemente actúa como o necesario brazo executor dos plans de King-Lu, auténtico cerebro da parella.</span></p>
<div id="attachment_17060" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17060" loading="lazy" class="size-large wp-image-17060" src="http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-620x413.jpg" alt="First Cow, de Kelly Reichardt" width="620" height="413" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-620x413.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-360x240.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-768x512.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-1536x1024.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/05/1.-FC_02938_R-2048x1365.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-17060" class="wp-caption-text">© Allyson Riggs / A24 Films</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">O peso da acción recae sobre ambos os dous protagonistas, con escasos personaxes secundarios relevantes ao longo da trama, practicamente só o patrón, propietario da vaca, e a vaca mesma, se se quere considerar así. Este minimalismo na concepción da historia correspóndese tamén cun estilo sobrio a nivel formal, típico de Reichardt. Destaca neste punto, de primeiras, a escolla dunha relación de aspecto 4:3, que xa empregara no seu outro </span><i><span style="font-weight: 400;">western</span></i><span style="font-weight: 400;">, </span><b><i>Meek’s Cutoff</i></b><span style="font-weight: 400;"> (2010), e resulta característica da versión clásica do xénero, aínda que posteriormente se xeneralizase a visión panorámica das extensas chairas do </span><i><span style="font-weight: 400;">Far West</span></i><span style="font-weight: 400;">. Tamén a paisaxe ten unha importancia singular neste último traballo de Reichardt, onde abundan planos de extraordinaria beleza que destacan a maxestade desa terra aínda practicamente virxe. Porén, trátase dun contexto moi diferente, pois o elemento que se destaca é un grande río no interior dunha foresta repleta de froitos silvestres, animais salvaxes e inminentes perigos ocultos entre a maleza na escuridade da noite.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Así mesmo, ao contrario que na concepción clásica da secuencia, a presentación das escenas pasa do particular ao xeral, constituíndo auténticas sinécdoques visuais que presentan os personaxes e a súa situación a través de elementos fragmentarios. Así, o plano detalle de Figowitz dándolle lustre ás botas ou das súas mans trémulas nun momento de tensión condensa a representación simbólica dos personaxes e o preludio da acción que está por vir. Reichardt tamén emprega a profundidade de campo para amosar os diferentes papeis dos personaxes. Por exemplo, cando Figowitz e King-Lu se asocian definitivamente e aínda andan sopesando alternativas para facerse ricos sucédense diferentes planos nos que se pode apreciar, en primeiro termo, a Figowitz facendo algún traballo cotián mentres King-Lu, ao fondo, permanece inactivo reflexionando en voz alta sobre posíbeis negocios lucrativos, unha disposición que casa perfectamente cos seus respectivos roles.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Outro recurso frecuente para simbolizar o carácter pusilánime de Figowitz é o emprego de contrapicados desde o seu punto de vista para resaltar a súa inferioridade respecto a determinados personaxes, entre eles un dos cazadores de peles da expedición, que o ameaza gravemente mentres Figowitz o olla impasíbel. En xeral, é habitual ao longo do filme que a cámara se sitúe practicamente a rentes do chan, con maior ou menor inclinación en función do que amose en cada caso, igual que a utilización de marcos naturais no interior dos planos, un recurso estético polo que Reichardt manifesta predilección até o punto de empregalo con todo tipo de portas, ventás, aberturas de tendas de campaña, etc. En varias ocasións combínao coa profundidade de campo, empregada no sentido anteriormente apuntado. Así, mentres Figowitz sacude as alfombras en primeiro termo no interior da casa, a ventá permítenos ver ao lonxe como King-Lu fende leña co súa machada.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">En síntese, </span><b><i>First Cow</i></b><span style="font-weight: 400;"> é un </span><i><span style="font-weight: 400;">western</span></i><span style="font-weight: 400;"> afastado do modelo canónico do xénero no que predomina a descrición dos personaxes e a súa relación entre si, especialmente a camaradería entre os dous protagonistas na súa ansia de saír da pobreza, por riba dunha acción bastante escasa ao longo de dúas horas de duración que se desenvolven cun ritmo pausado que permite deterse a contemplar as espectaculares paisaxes dos bosques de Oregón. Presenta, emporiso, ecos do grande relato mítico do Oeste como terra de perigos e oportunidades incorporada á nación norteamericana grazas á audacia de intrépidos aventureiros que deixaron todo para colonizar un lugar no que, como di King-Lu, “hai máis cousas sen nome que en ningunha outra parte”.</span></p>
<div id="attachment_17062" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17062" loading="lazy" class="size-large wp-image-17062" src="http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-620x413.jpg" alt="First Cow, de Kelly Reichardt" width="620" height="413" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-620x413.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-360x240.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-768x512.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-1536x1023.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/05/2.-FC_02332_R-2048x1365.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-17062" class="wp-caption-text">© Allyson Riggs / A24 Films</p></div>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/wu-wei-sobre-a-non-accion-ou-vivir-sen-forzar/" title="Permanent link to Wu Wei: Sobre a non acción, ou vivir sen forzar">Wu Wei: Sobre a non acción, ou vivir sen forzar</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/" title="Permanent link to A Cuarta Parede en Filmin">A Cuarta Parede en Filmin</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A FASCINACIÓN DO COTIÁ">A FASCINACIÓN DO COTIÁ</a>  </li>
<li> <a href="http://www.acuartaparede.com/ayka-by-herself/" title="Permanent link to AYKA by herself">AYKA by herself</a>  </li>
<li> <a href="http://www.acuartaparede.com/the-assistant-de-kitty-green/" title="Permanent link to The Assistant, de Kitty Green">The Assistant, de Kitty Green</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/"
    dc:identifier="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/"
    dc:title="First Cow, de Kelly Reichardt"
    trackback:ping="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/arquivo/numero-45/" rel="category tag">NÚMERO 45</a>, <a href="http://www.acuartaparede.com/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/cookie/" rel="tag">Cookie</a>, <a href="http://www.acuartaparede.com/tag/estados-unidos/" rel="tag">estados unidos</a>, <a href="http://www.acuartaparede.com/tag/first-cow/" rel="tag">First Cow</a>, <a href="http://www.acuartaparede.com/tag/john-magaro/" rel="tag">John Magaro</a>, <a href="http://www.acuartaparede.com/tag/jonathan-raymond/" rel="tag">Jonathan Raymond</a>, <a href="http://www.acuartaparede.com/tag/kelly-reichardt/" rel="tag">kelly reichardt</a>, <a href="http://www.acuartaparede.com/tag/king-lu/" rel="tag">King-Lu</a>, <a href="http://www.acuartaparede.com/tag/meeks-cutoff/" rel="tag">meek's cutoff</a>, <a href="http://www.acuartaparede.com/tag/old-joy/" rel="tag">old joy</a>, <a href="http://www.acuartaparede.com/tag/oregon/" rel="tag">oregón</a>, <a href="http://www.acuartaparede.com/tag/orion-lee/" rel="tag">Orion Lee</a>, <a href="http://www.acuartaparede.com/tag/otis-figowitz/" rel="tag">Otis Figowitz</a>, <a href="http://www.acuartaparede.com/tag/the-half-life/" rel="tag">The Half-Life</a>, <a href="http://www.acuartaparede.com/tag/vaca/" rel="tag">vaca</a>, <a href="http://www.acuartaparede.com/tag/wendy-and-lucy/" rel="tag">wendy and lucy</a>, <a href="http://www.acuartaparede.com/tag/western/" rel="tag">western</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/first-cow-de-kelly-reichardt/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=first-cow-de-kelly-reichardt#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='17063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="577ef1154f3240ad5b9b413aa7346a1e"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/first-cow-de-kelly-reichardt/?utm_source=rss&utm_medium=rss&utm_campaign=first-cow-de-kelly-reichardt" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/first-cow-de-kelly-reichardt/?utm_source=rss&utm_medium=rss&utm_campaign=first-cow-de-kelly-reichardt" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><p><center><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/01/ezgif.com-video-to-gif.gif" width="258" height="304" /></a></center></p>
</div>
		</div><div id="text-15" class="widget widget_text"><h4>A CUARTA PAREDE EN FILMIN</h4>			<div class="textwidget"><p><center><a href="https://www.filmin.es/coleccion/10-anos-de-a-cuarta-parede"><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/04/ACUARTAPAREDE_bannerwebcolumna.jpg" width="258" height="152" /></a></center></p>
</div>
		</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h4>Artigos recentes</h4>
		<ul>
											<li>
					<a href="http://www.acuartaparede.com/first-cow-de-kelly-reichardt/" aria-current="page">First Cow, de Kelly Reichardt</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/16a-mostra-internacional-de-cinema-etnografico-seccion-oficial/">16ª Mostra Internacional de Cinema Etnográfico: Sección Oficial</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/las-palmas-2021-seccion-oficial/">Las Palmas 2021: Sección Oficial</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/alvaro-f-pulpeiro-para-evitar-o-exotismo-tes-que-desmaterializarte-deconstruirte/">Álvaro F. Pulpeiro: “Para evitar o exotismo tes que desmaterializarte, deconstruirte”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/un-cielo-tan-turbio-de-alvaro-f-pulpeiro/">Un cielo tan turbio, de Álvaro F. Pulpeiro</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/otra-ronda-de-thomas-vinterberg/">Otra ronda, de Thomas Vinterberg</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/punto-de-vista-2021-o-cinema-como-espazo-de-encontro/">Punto de Vista 2021: O cinema como espazo de encontro</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/nacion-de-margarita-ledo/">Nación, de Margarita Ledo</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/la-gomera-de-corneliu-porumboiu/">La Gomera, de Corneliu Porumboiu</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/the-assistant-de-kitty-green/">The Assistant, de Kitty Green</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wu-wei-sobre-a-non-accion-ou-vivir-sen-forzar/">Wu Wei: Sobre a non acción, ou vivir sen forzar</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-caron-dos-mortos-un-posible-achegamento-a-arima/">A carón dos mortos: Un posible achegamento a Arima</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/numero-45/">Número 45</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/">A Cuarta Parede en Filmin</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-dez-anos-de-critica-de-cinema-en-galego/">A Cuarta Parede: Dez anos de crítica de cinema en galego</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/tralas-luces-de-sandra-sanchez/">Tralas luces, de Sandra Sánchez</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/">Todos vós sodes capitáns, de Oliver Laxe</a>
									</li>
					</ul>

		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footermid">
            <div class="footertop">
                <p>
					Copyright &copy; 2021 &middot; All Rights Reserved &middot; A Cuarta Parede &middot; <a href="http://www.acuartaparede.com/quen-somos/">Quen somos</a>  
					<a href="https://vimeo.com/user5903935"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/vimeo.png"   alt="Vimeo" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://www.facebook.com/ACuartaParedeCinema/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/face.png"   alt="Facebook" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://twitter.com/acuartaparede/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/twitter.png"  alt="Twitter" align="right" style="width:25px;height:25px;"></a>
	
				</p>		
            </div>           
            
        </div>

		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>