<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  LE CONCOURS, de Claire Simon : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACORDAR' href='http://www.acuartaparede.com/acordar/' />
<link rel='next' title='RENÉ, de Helena Třeštíková' href='http://www.acuartaparede.com/rene-de-helena-trestikova/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.acuartaparede.com/le-concours-claire-simon/" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=11393' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fle-concours-claire-simon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fle-concours-claire-simon%2F&#038;format=xml" />
<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/le-concours-claire-simon/" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/le-concours-claire-simon/" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/le-concours-claire-simon/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-11393 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13772"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/category/equipo/">EQUIPA</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>LE CONCOURS, de Claire Simon</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/cristina-garcia-parga/" title="Artigos de Cristina García Parga" rel="author">Cristina García Parga</a> Publicado o 07/04/2017 &middot; <a href="http://www.acuartaparede.com/le-concours-claire-simon/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: center;"><img class="aligncenter size-large wp-image-11395" src="http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-2-620x348.jpg" alt="Le Concours 2" width="620" height="348" srcset="http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-2-620x348.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-2-360x202.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-2-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-2.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: right;"><em>Esta peza foi elaborada durante o obradoiro do Seminario de Crítica Cinematográfica que organizamos en Play-Doc, Festival Internacional de Documentais de Tui 2017</em></p>
<p style="text-align: justify;"><span style="color: #000000;">A pesares de ter prendida a etiqueta de documentalista, Claire Simon vese a si mesma como cineasta, consciente, probablemente, da imposibilidade da obxectividade de quen encadra e escolle a imaxe. Se cadra por iso, en <strong><em>Le concours</em></strong> (2016), decidiu levar o aparato de rodaxe ao interior da prestixiosa escola de cinema La Fémis –onde ela mesma traballou como directora do departamento de realización entre os anos 2003 e 2014– para gravar aló as probas de acceso da 29ª promoción. Os planos picados da entrada dos aspirantes no recinto da escola, que ten as cancelas simbólica e literalmente pechadas, así como a gravación das conversas entre eles, establecen dende o inicio os dous puntos de vista entre os que alternará o discurso do filme: o da institución e o dos participantes no seu esixente proceso de selección.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong><em>Le concours</em></strong> realiza un dobre exercicio de afastamento da neutralidade: dunha banda, o da cineasta, que retrata unha institución particularmente relacionada con ela; e doutra, o dos membros dos tribunais avaliadores, que nas súas deliberacións exteriorizan as súas dúbidas, afinidades e personalidades. Simon toma partido, non é neutra, pero non se decanta. A súa cámara establece un xogo dialéctico que nos sitúa canda os aspirantes, polo que sentimos as súas ansias, desesperación e malestar; pero tamén nos pon no pelexo dos examinadores, un papel que tampouco é fácil, xa que deben tentar deixar de lado as súas preferencias persoais. Neste lance emerxen as eivas do proceso, lastrado polo peso da historia da institución como escola de elite. O desexo dos examinadores é estar cos tempos e abrirse a un (forzado) eclecticismo, para que os alumnos non sexan todos mozos e mozas acomodados da burguesía francesa, pero tampouco queren renunciar ao halo de exclusividade que rodea La Fémis.</span></p>
<p style="text-align: center;"><img class="aligncenter size-large wp-image-11396" src="http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-3-620x348.jpg" alt="Le Concours 3" width="620" height="348" srcset="http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-3-620x348.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-3-360x202.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-3-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2017/04/Le-Concours-3.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="color: #000000;">O relato do filme xira, polo tanto, arredor do proceso de admisión dos futuros alumnos, que Simon é capaz de converter en personaxes cun carácter definido, facendo que as afinidades e as fobias do espectador se decanten por uns ou por outros: somos partícipes da súa ilusión, dos seus nervios e da súa incerteza, mais tamén das propias afinidades dos membros do tribunal. Simon escribe o relato con planos xerais, mais emprega planos medios e curtos para deixar pequenos comentarios visuais aquí e acolá. As mans e os acenos de avaliadores e avaliados acadan a súa máxima expresividade nos seus encadres, sempre moi calculados: dous membros do tribunal míranse ante o comentario dunha compañeira e case parece que sabemos o que pensan; as mans dun aspirante xogan cun amuleto para chamar a atención dos avaliadores, e vemos como esa técnica funciona con algúns deles. A acción desenvólvese así a medio camiño entre os discursos e os xestos dos personaxes.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O grande tema do filme vén sendo un tema clásico: a xustiza e a súa execución. Un tribunal, ao final, sexa cal sexa o seu ámbito de actuación, xulga e imparte xustiza. Nese sentido, <strong><em>Le concours</em></strong> é unha encrucillada na que conflúen os periplos vitais dos aspirantes, para os que a decisión do tribunal suporá un antes e un despois. Podemos entender unha certa épica nesta narración “<em>cando o conflito sobre a xustiza se centra no reparto mesmo entre o pequeno número de persoas que decide a vida dos outros e a multitude dos que se someten ao seu poder</em>”, como di Jacques Rancière (1). O final do filme, que coincide co final do proceso de selección, deixa aos espectadores noutra encrucillada: as nosas propias reaccións ante as imaxes fan de nós intérpretes e cómplices da situación representada. Quen pode, a fin de contas, ser completamente obxectivo?</span></p>
<p style="text-align: justify;"><span style="color: #000000;">(1) Rancière, Jacques. 2012. <em>Las distancias en el cine</em>. Ponte Caldelas: Ediciones Ellago: 110.</span></p>
<div class="betterrelated none"><p>Non hai artigos relacionados.</p></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/le-concours-claire-simon/"
    dc:identifier="http://www.acuartaparede.com/le-concours-claire-simon/"
    dc:title="LE CONCOURS, de Claire Simon"
    trackback:ping="http://www.acuartaparede.com/le-concours-claire-simon/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/arquivo/numero-35/" rel="category tag">NÚMERO 35</a>, <a href="http://www.acuartaparede.com/category/obradoiro/" rel="category tag">OBRADOIRO</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/admision/" rel="tag">Admisión</a>, <a href="http://www.acuartaparede.com/tag/cine-de-no-ficcion/" rel="tag">Cine de No-Ficción</a>, <a href="http://www.acuartaparede.com/tag/cinema-de-non-ficcion/" rel="tag">Cinema de Non-Ficción</a>, <a href="http://www.acuartaparede.com/tag/cine-documental/" rel="tag">cinema documental</a>, <a href="http://www.acuartaparede.com/tag/cine-frances/" rel="tag">cinema francés</a>, <a href="http://www.acuartaparede.com/tag/claire-simon/" rel="tag">Claire Simon</a>, <a href="http://www.acuartaparede.com/tag/documental/" rel="tag">documental</a>, <a href="http://www.acuartaparede.com/tag/documental-observacional/" rel="tag">Documental Observacional</a>, <a href="http://www.acuartaparede.com/tag/documentario/" rel="tag">documentario</a>, <a href="http://www.acuartaparede.com/tag/educacion/" rel="tag">educación</a>, <a href="http://www.acuartaparede.com/tag/escola/" rel="tag">escola</a>, <a href="http://www.acuartaparede.com/tag/escuela/" rel="tag">escuela</a>, <a href="http://www.acuartaparede.com/tag/estudantes/" rel="tag">Estudantes</a>, <a href="http://www.acuartaparede.com/tag/estudiantes/" rel="tag">Estudiantes</a>, <a href="http://www.acuartaparede.com/tag/institucion/" rel="tag">institución</a>, <a href="http://www.acuartaparede.com/tag/juicio/" rel="tag">Juicio</a>, <a href="http://www.acuartaparede.com/tag/jurado/" rel="tag">Jurado</a>, <a href="http://www.acuartaparede.com/tag/la-femis/" rel="tag">La Fémis</a>, <a href="http://www.acuartaparede.com/tag/le-concours/" rel="tag">Le Concours</a>, <a href="http://www.acuartaparede.com/tag/no-ficcion/" rel="tag">No-Ficción</a>, <a href="http://www.acuartaparede.com/tag/non-ficcion/" rel="tag">non ficción</a>, <a href="http://www.acuartaparede.com/tag/observacional/" rel="tag">observacional</a>, <a href="http://www.acuartaparede.com/tag/play-doc/" rel="tag">play-doc</a>, <a href="http://www.acuartaparede.com/tag/play-doc-2017/" rel="tag">Play-Doc 2017</a>, <a href="http://www.acuartaparede.com/tag/seleccion/" rel="tag">Selección</a>, <a href="http://www.acuartaparede.com/tag/tribunal/" rel="tag">Tribunal</a>, <a href="http://www.acuartaparede.com/tag/xuizo/" rel="tag">Xuízo</a>, <a href="http://www.acuartaparede.com/tag/xurado/" rel="tag">Xurado</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/le-concours-claire-simon/" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/le-concours-claire-simon/" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div style= "line-height: 0px">
<center><br />
<a href="http://www.acuartaparede.com/cinegalicia/"><br />
<img src="http://www.acuartaparede.com/wp-content/uploads/2019/09/RGBweb.jpg" width="258" height="365" /><br />
</a></center><center></div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
											<li>
					<a href="http://www.acuartaparede.com/ad-astra-de-james-gray/">AD ASTRA, de James Gray</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/so-long-my-son-de-wang-xiaoshuai/">SO LONG, MY SON, de Wang Xiaoshuai</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/the-irishman/">THE IRISHMAN, de Martin Scorsese</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/once-upon-a-time-in-hollywood-de-quentin-tarantino/">ONCE UPON A TIME IN… HOLLYWOOD, de Quentin Tarantino</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/marriage-story-de-noah-baumbach/">MARRIAGE STORY, de Noah Baumbach</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-que-arde-de-oliver-laxe/">O QUE ARDE, de Oliver Laxe</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/ema-de-pablo-larrain/">EMA, de Pablo Larraín</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/fic-via-xiv-os-trazos-do-cine-nos-seus-percorridos/">FIC VÍA XIV. OS TRAZOS DO CINE NOS SEUS PERCORRIDOS</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/the-lighthouse-de-robert-eggers/">THE LIGHTHOUSE, de Robert Eggers</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2019/">NOVOS CINEMAS 2019: O AMOR DOS PEQUENOS</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-mellor-de-2019/">O MELLOR DE 2019</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/atravesadas-polo-cinema/">ATRAVESADAS POLO CINEMA</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/paisaxe-en-cinegalicia/">DESDE SEMPRE XONXA E URXA ATÉ HOXE. HAI POLISEMIA NAS PAISAXES DO NOSO CINEMA?</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/sempre-xonxa-de-chano-pineiro/">SEMPRE XONXA, de Chano Piñeiro</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/cinegalicia-2019-continental/">CONTINENTAL, de Xavier Villaverde</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/urxa-cinegalicia-2019/">URXA, de Carlos Piñeiro e Alfredo García Pinal</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/equipa-42/">EQUIPA (42)</a>
									</li>
					</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/" class="tag-cloud-link tag-link-798 tag-link-position-1" style="font-size: 9.0769230769231pt;" aria-label="(s8) mostra de cinema periférico (28 items)">(s8) mostra de cinema periférico</a>
<a href="http://www.acuartaparede.com/tag/amor/" class="tag-cloud-link tag-link-1708 tag-link-position-2" style="font-size: 8.8974358974359pt;" aria-label="amor (27 items)">amor</a>
<a href="http://www.acuartaparede.com/tag/animacion/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 9.0769230769231pt;" aria-label="animación (28 items)">animación</a>
<a href="http://www.acuartaparede.com/tag/cannes/" class="tag-cloud-link tag-link-14 tag-link-position-4" style="font-size: 16.615384615385pt;" aria-label="cannes (74 items)">cannes</a>
<a href="http://www.acuartaparede.com/tag/cine/" class="tag-cloud-link tag-link-3802 tag-link-position-5" style="font-size: 8.5384615384615pt;" aria-label="cine (26 items)">cine</a>
<a href="http://www.acuartaparede.com/tag/cinema/" class="tag-cloud-link tag-link-3248 tag-link-position-6" style="font-size: 9.974358974359pt;" aria-label="cinema (31 items)">cinema</a>
<a href="http://www.acuartaparede.com/tag/cine-documental/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 12.487179487179pt;" aria-label="cinema documental (44 items)">cinema documental</a>
<a href="http://www.acuartaparede.com/tag/cine-experimental/" class="tag-cloud-link tag-link-647 tag-link-position-8" style="font-size: 10.153846153846pt;" aria-label="CInema Experimental (32 items)">CInema Experimental</a>
<a href="http://www.acuartaparede.com/tag/cinema-galego/" class="tag-cloud-link tag-link-1081 tag-link-position-9" style="font-size: 13.923076923077pt;" aria-label="cinema galego (53 items)">cinema galego</a>
<a href="http://www.acuartaparede.com/tag/cinema-portugues/" class="tag-cloud-link tag-link-158 tag-link-position-10" style="font-size: 11.230769230769pt;" aria-label="cinema portugués (37 items)">cinema portugués</a>
<a href="http://www.acuartaparede.com/tag/cine-portugues/" class="tag-cloud-link tag-link-2944 tag-link-position-11" style="font-size: 8.1794871794872pt;" aria-label="cine portugues (25 items)">cine portugues</a>
<a href="http://www.acuartaparede.com/tag/comedia/" class="tag-cloud-link tag-link-1501 tag-link-position-12" style="font-size: 10.871794871795pt;" aria-label="comedia (35 items)">comedia</a>
<a href="http://www.acuartaparede.com/tag/critica/" class="tag-cloud-link tag-link-516 tag-link-position-13" style="font-size: 10.333333333333pt;" aria-label="crítica (33 items)">crítica</a>
<a href="http://www.acuartaparede.com/tag/curtas-vila-do-conde/" class="tag-cloud-link tag-link-847 tag-link-position-14" style="font-size: 8pt;" aria-label="curtas vila do conde (24 items)">curtas vila do conde</a>
<a href="http://www.acuartaparede.com/tag/curtocircuito/" class="tag-cloud-link tag-link-821 tag-link-position-15" style="font-size: 9.6153846153846pt;" aria-label="curtocircuíto (30 items)">curtocircuíto</a>
<a href="http://www.acuartaparede.com/tag/documental/" class="tag-cloud-link tag-link-7490 tag-link-position-16" style="font-size: 22pt;" aria-label="documental (149 items)">documental</a>
<a href="http://www.acuartaparede.com/tag/documentario/" class="tag-cloud-link tag-link-934 tag-link-position-17" style="font-size: 13.025641025641pt;" aria-label="documentario (47 items)">documentario</a>
<a href="http://www.acuartaparede.com/tag/experimental/" class="tag-cloud-link tag-link-1127 tag-link-position-18" style="font-size: 10.871794871795pt;" aria-label="experimental (35 items)">experimental</a>
<a href="http://www.acuartaparede.com/tag/familia/" class="tag-cloud-link tag-link-559 tag-link-position-19" style="font-size: 13.025641025641pt;" aria-label="familia (47 items)">familia</a>
<a href="http://www.acuartaparede.com/tag/feminismo/" class="tag-cloud-link tag-link-2572 tag-link-position-20" style="font-size: 10.512820512821pt;" aria-label="feminismo (34 items)">feminismo</a>
<a href="http://www.acuartaparede.com/tag/festival/" class="tag-cloud-link tag-link-500 tag-link-position-21" style="font-size: 10.333333333333pt;" aria-label="festival (33 items)">festival</a>
<a href="http://www.acuartaparede.com/tag/ficcion/" class="tag-cloud-link tag-link-823 tag-link-position-22" style="font-size: 12.846153846154pt;" aria-label="ficción (46 items)">ficción</a>
<a href="http://www.acuartaparede.com/tag/found-footage-2/" class="tag-cloud-link tag-link-310 tag-link-position-23" style="font-size: 8.1794871794872pt;" aria-label="found footage (25 items)">found footage</a>
<a href="http://www.acuartaparede.com/tag/galicia/" class="tag-cloud-link tag-link-2697 tag-link-position-24" style="font-size: 8.5384615384615pt;" aria-label="galicia (26 items)">galicia</a>
<a href="http://www.acuartaparede.com/tag/genero/" class="tag-cloud-link tag-link-100 tag-link-position-25" style="font-size: 10.153846153846pt;" aria-label="género (32 items)">género</a>
<a href="http://www.acuartaparede.com/tag/hong-sang-soo/" class="tag-cloud-link tag-link-553 tag-link-position-26" style="font-size: 8.1794871794872pt;" aria-label="hong sang-soo (25 items)">hong sang-soo</a>
<a href="http://www.acuartaparede.com/tag/identidade/" class="tag-cloud-link tag-link-3598 tag-link-position-27" style="font-size: 9.6153846153846pt;" aria-label="Identidade (30 items)">Identidade</a>
<a href="http://www.acuartaparede.com/tag/lois-patino/" class="tag-cloud-link tag-link-835 tag-link-position-28" style="font-size: 8.5384615384615pt;" aria-label="lois patiño (26 items)">lois patiño</a>
<a href="http://www.acuartaparede.com/tag/memoria/" class="tag-cloud-link tag-link-221 tag-link-position-29" style="font-size: 11.589743589744pt;" aria-label="memoria (39 items)">memoria</a>
<a href="http://www.acuartaparede.com/tag/musica/" class="tag-cloud-link tag-link-212 tag-link-position-30" style="font-size: 8.5384615384615pt;" aria-label="música (26 items)">música</a>
<a href="http://www.acuartaparede.com/tag/non-ficcion/" class="tag-cloud-link tag-link-7488 tag-link-position-31" style="font-size: 8pt;" aria-label="non ficción (24 items)">non ficción</a>
<a href="http://www.acuartaparede.com/tag/novo-cinema-galego/" class="tag-cloud-link tag-link-817 tag-link-position-32" style="font-size: 8.5384615384615pt;" aria-label="novo cinema galego (26 items)">novo cinema galego</a>
<a href="http://www.acuartaparede.com/tag/paisaje/" class="tag-cloud-link tag-link-209 tag-link-position-33" style="font-size: 8.5384615384615pt;" aria-label="paisaje (26 items)">paisaje</a>
<a href="http://www.acuartaparede.com/tag/paisaxe/" class="tag-cloud-link tag-link-2945 tag-link-position-34" style="font-size: 10.512820512821pt;" aria-label="paisaxe (34 items)">paisaxe</a>
<a href="http://www.acuartaparede.com/tag/pedro-costa/" class="tag-cloud-link tag-link-317 tag-link-position-35" style="font-size: 8.5384615384615pt;" aria-label="pedro costa (26 items)">pedro costa</a>
<a href="http://www.acuartaparede.com/tag/play-doc/" class="tag-cloud-link tag-link-246 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="play-doc (45 items)">play-doc</a>
<a href="http://www.acuartaparede.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-37" style="font-size: 12.307692307692pt;" aria-label="política (43 items)">política</a>
<a href="http://www.acuartaparede.com/tag/programacion/" class="tag-cloud-link tag-link-1504 tag-link-position-38" style="font-size: 9.4358974358974pt;" aria-label="programación (29 items)">programación</a>
<a href="http://www.acuartaparede.com/tag/punto-de-vista/" class="tag-cloud-link tag-link-232 tag-link-position-39" style="font-size: 10.153846153846pt;" aria-label="punto de vista (32 items)">punto de vista</a>
<a href="http://www.acuartaparede.com/tag/representacion/" class="tag-cloud-link tag-link-484 tag-link-position-40" style="font-size: 8.8974358974359pt;" aria-label="representación (27 items)">representación</a>
<a href="http://www.acuartaparede.com/tag/rotterdam/" class="tag-cloud-link tag-link-501 tag-link-position-41" style="font-size: 8.8974358974359pt;" aria-label="rotterdam (27 items)">rotterdam</a>
<a href="http://www.acuartaparede.com/tag/seff/" class="tag-cloud-link tag-link-2685 tag-link-position-42" style="font-size: 10.153846153846pt;" aria-label="seff (32 items)">seff</a>
<a href="http://www.acuartaparede.com/tag/sexo/" class="tag-cloud-link tag-link-898 tag-link-position-43" style="font-size: 8.5384615384615pt;" aria-label="sexo (26 items)">sexo</a>
<a href="http://www.acuartaparede.com/tag/violencia/" class="tag-cloud-link tag-link-1150 tag-link-position-44" style="font-size: 9.974358974359pt;" aria-label="violencia (31 items)">violencia</a>
<a href="http://www.acuartaparede.com/tag/xenero/" class="tag-cloud-link tag-link-2510 tag-link-position-45" style="font-size: 9.4358974358974pt;" aria-label="xénero (29 items)">xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2020 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/www.acuartaparede.com\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNDQ6IjkxOTIsNDk4Myw5MjI4LDg2ODksODY5MCwxNDIsMTQwLDE3ODYsNzQ5MCwyODYyLDkzNCw1MzcsNjU0Myw2NTQxLDkyMjksOTIzMCw1MzUzLDkyMjUsOTIzMiw5MjI0LDkyMjMsMzU4OSw3NDg4LDIyNzMsMjQ2LDkyMTcsOTIyNyw5MjMxLDkyMjYsOTIzMyI7czoxMDoiY29udGVudF9pZCI7aToxMTM5MztzOjY6ImF1dGhvciI7czoyMToiQ3Jpc3RpbmEgR2FyY2lhIFBhcmdhIjt9.61b8a0811fc545d3000ded7559057605"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>
<!--Generated by Endurance Page Cache-->