<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  LÚA VERMELLA, DE LOIS PATIÑO : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; LÚA VERMELLA, DE LOIS PATIÑO Feed de comentarios" href="http://www.acuartaparede.com/lua-vermella-de-lois-patino/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='THE HUMAN VOICE, DE PEDRO ALMODÓVAR' href='http://www.acuartaparede.com/the-human-voice-de-pedro-almodovar/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="http://www.acuartaparede.com/lua-vermella-de-lois-patino/" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=16269' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Flua-vermella-de-lois-patino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Flua-vermella-de-lois-patino%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
	<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/lua-vermella-de-lois-patino/?utm_source=rss&utm_medium=rss&utm_campaign=lua-vermella-de-lois-patino" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/lua-vermella-de-lois-patino/?utm_source=rss&utm_medium=rss&utm_campaign=lua-vermella-de-lois-patino" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/lua-vermella-de-lois-patino/?utm_source=rss&utm_medium=rss&utm_campaign=lua-vermella-de-lois-patino" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-16269 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13773"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/category/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>LÚA VERMELLA, DE LOIS PATIÑO</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/antonio-m-arenas/" title="Artigos de Antonio M. Arenas" rel="author">Antonio M. Arenas</a> Publicado o 04/11/2020 &middot; <a href="http://www.acuartaparede.com/lua-vermella-de-lois-patino/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p><img class="aligncenter size-large wp-image-16270" src="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg-620x349.jpg" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg-1536x864.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella_red-moon-tide_still-02jpg.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">“Que paz, que horror”, escoitamos de entre o máis profundo do seu ser a un dos aldeáns sobre os que se detén a cámara de Lois Patiño avanzada a metraxe de </span><b><i>Lúa vermella</i></b> <span style="font-weight: 400;">(2019), coa que regresa aos ambientes pesqueiros do rural galego nos que rodou </span><b><i>Costa da Morte</i></b> <span style="font-weight: 400;">(2013). E aínda que no fondo persegue un misterio similar, suxestionado pola terrible beleza dunha contorna natural testemuña de numerosos naufraxios e traxedias ao longo da historia, no formal os seus intereses son outros, penétrase aínda máis no descoñecido, o fantasmagórico. Si aquela era unha película pensada desde o lugar e o tempo dos vivos, esta inscríbese desde o dos mortos. Unha viaxe alén do espello coa que continúa e á súa vez rompe os esquemas da súa ópera prima, cuxo éxito internacional axudou a consolidar (dentro e fóra das nosas fronteiras) o que entendemos por Novo Cinema Galego, catapultando unha traxectoria que logrou o tan complexo equilibrio de oscilar entre a arte contemporánea e o circuíto de festivais. Por tanto, a estrea máis de seis anos despois da segunda longametraxe de Lois Patiño (que tras a súa premiere na Berlinale tivo que pospor varios meses a súa chegada a salas debido á emerxencia sanitaria ocasionada pola COVID-19) supón unha oportunidade de revisar a vixencia e evolución non só das súas inquietudes artísticas, senón de todo un cine feito en Galicia. Un cine capaz de mirar ás súas tradicións, paisaxe e lendas para seguir renovando a linguaxe cinematográfica. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Diciamos que a formulación formal afastábase de </span><b><i>Costa da Morte</i></b><span style="font-weight: 400;">, cuxa grandiosidade pictórica e procura do sublime encerran no seu interior unha razón de ser documentalista, cotiá, intimista, desde a que capturar o traballo na mar, o paso das distintas estacións e o seu impacto no litoral galego. A posta en escena establecía un xogo coas distancias e a percepción, entre vista e oído, ao encadrar figuras afastadas na paisaxe para outorgar proximidade ao son, ás conversacións coloquiais repletas de localismos. Un concepto evocador, o do plano detalle sonoro, que pon en valor a tradición oral ao cuestionar a insignificancia do ser humano fronte á inmensidade da paisaxe, que reformula nesta ocasión. Aínda que con </span><b><i>Lúa vermella</i></b><span style="font-weight: 400;"> segue alagando as súas imaxes de grandes planos xerais repletos de figuras inmóbiles, estáticas -unha constante na obra de Lois Patiño desde o conxunto iniciático de pezas formado por </span><b><i>Paisaxe-Distancia</i></b><span style="font-weight: 400;">  (2011)-, tamén incorpora primeiros planos, estilizados movementos de cámara e outro tipo de composicións escénicas con non-actores que se escapan do seu rexistro habitual, máis próximo en ocasións á dramaturxia desenvolvida por Eloy Enciso con </span><b><i>Arraianos</i></b><span style="font-weight: 400;">  (2012) e </span><b><i>Longa noite</i></b><span style="font-weight: 400;"> (2019). Porque ante todo, é a forma de introducir a palabra o que a distingue e realza o seu compoñente narrativo.</span></p>
<p style="text-align: justify;"><b><i>Lúa vermella</i></b><span style="font-weight: 400;"> penetra ás apalpadelas no terreo da ficción por medio de dous recursos que entroncan con ese universo mitolóxico ao que aspira formar parte. En primeiro lugar co uso de textos en pantalla, que estruturan a narración e cuxa tenue construción poética remite á de antigas lendas, lindeira co fantástico. Por outro, mediante a voz en off. Soliloquios que trasladan os pensamentos máis insondables dos pescadores e as traballadoras do mar, que viron perder entre as súas augas ao Rubio, engulido por un temible monstro cuxa presenza alterou para sempre o lugar. A partir destas locucións incorpórase información fundamental para dar cohesión á súa deliberadamente brumosa trama, pero ao conectar a desaparición do Rubio coas tradicións do lugar e a existencia de meigas, a película logra desprenderse do lendario e inventa a súa propia mitoloxía, dotando dunha dimensión alegórica a recunchos da contorna como a presa, cuxa construción maldín constantemente. E a unha rocha con forma de onda, á que culpan de todos os seus males. Imaxe-ancora, esta última, cuxa curvatura en espiral lembra á </span><i><span style="font-weight: 400;">gran onda</span></i><span style="font-weight: 400;"> de Hokusai, á que a montaxe regresa unha e outra vez, tratando de buscar respostas que só se atopan baixa a auga.</span></p>
<p><img class="aligncenter size-large wp-image-16271" src="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-01_orig-620x349.jpg" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-01_orig-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-01_orig-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-01_orig-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-01_orig.jpg 1100w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Menos inspirada resulta, en cambio, a representación das pantasmas e o seu redundante vagar pola metraxe. Materializados baixo a clásica saba branca coa que se lles asocia na cultura popular, unha decisión non exenta de ironía que nos leva a pensar en exercicios posmodernos como </span><b><i>Finisterrae</i></b><span style="font-weight: 400;"> (Sergio Caballero, 2010) ou </span><b><i>A Ghost Story</i></b><span style="font-weight: 400;"> (David Lowery, 2017), pasando por Méliés, a súa irrupción produce un certo desequilibrio ao facer explícito o insinuado pola inquietante quietude das súas imaxes, a composición estática das figuras na paisaxe e o uso da voz en off. Podiamos sospeitar que tanto a película como os seus personaxes habitan un tempo suspendido sen a necesidade de subliñalo, de caer na chiscadela cómplice. A inmobilidade dos intérpretes e a ausencia de naturalismo na súa representación así o testemuñan, son pantasmas en vida, atópanse nun limbo. Aínda que durante o seu propio transcurso, no seu devir, antóllesenos tamén a idea do eterno retorno. Un ciclo sen fin do que os espectadores son partícipes: O da vida e a morte no mar galego, encabezado pola Santa Compaña.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nesa dirección última, a película volve constantemente a unha serie de imaxes e rostros, como as mareas soben e baixan até devolver o corpo do Rubio á beira, alterando a paisaxe e mesmo a cor da imaxe. Un vermello lunar, o do título, que fai acto de presenza á súa conclusión, impregnando o regreso do Rubio de entre os mortos. Quen sen mediar palabra, apenas co latexar da súa man sobre a rocha, desata unha imaxe que, atendendo á reflexión de Sara Donoso sobre a obra de Lois Patiño, presente no libro </span><i><span style="font-weight: 400;">Miradas cruzadas, pintura e paisaxe non audiovisual galego contemporáneo</span></i><span style="font-weight: 400;"> (publicado en 2019 pola editorial Estraperlo e o Festival Intersección), podería xustificar toda a película. Condensa a persecución das procuras artísticas e cinematográficas que emprende, dado que: “no seu traballo non só prodúcese o efecto pictórico coa manipulación da imaxe ou o control directo sobre a luz: este búscase conscientemente na paisaxe, esperando o momento, sen intervir. E aparece, pronunciándose, como un achado esperado”.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ese achado esperado non é outro que a imaxe da presa liberando o seu caudal. Un estalido torrencial filmado desde as alturas, nun plano cenital que arrasa a pantalla durante varios minutos. Toda unha experiencia estética de cor e movemento que demostra a capacidade de Lois Patiño para crear imaxes subxugantes que dan boa medida do carácter pictórico do seu cine, en constante evolución, cada vez máis permeable ao narrativo. Pero que tamén ilustran un malestar. Pensemos por un momento nos incendios que, con toda a súa dor, Oliver Laxe tivo que desexar para a rodaxe de </span><b><i>O que arde</i></b><span style="font-weight: 400;"> (2019). E a continuación na violencia da auga apagando o lume avermellado prendido no encadre. Que paz. Que horror.</span></p>
<p><img class="aligncenter size-large wp-image-16272" src="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-03_orig-620x349.jpg" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-03_orig-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-03_orig-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-03_orig-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/11/lua-vermella-red-moon-tide-still-03_orig.jpg 1100w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A FASCINACIÓN DO COTIÁ">A FASCINACIÓN DO COTIÁ</a>  </li>
<li> <a href="http://www.acuartaparede.com/o-que-arde-de-oliver-laxe/" title="Permanent link to O QUE ARDE, de Oliver Laxe">O QUE ARDE, de Oliver Laxe</a>  </li>
<li> <a href="http://www.acuartaparede.com/arima-de-jaione-camborda/" title="Permanent link to ARIMA, de Jaione Camborda">ARIMA, de Jaione Camborda</a>  </li>
<li> <a href="http://www.acuartaparede.com/the-human-voice-de-pedro-almodovar/" title="Permanent link to THE HUMAN VOICE, DE PEDRO ALMODÓVAR">THE HUMAN VOICE, DE PEDRO ALMODÓVAR</a>  </li>
<li> <a href="http://www.acuartaparede.com/terra-franca-de-leonor-teles/" title="Permanent link to TERRA FRANCA, de Leonor Teles">TERRA FRANCA, de Leonor Teles</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/lua-vermella-de-lois-patino/"
    dc:identifier="http://www.acuartaparede.com/lua-vermella-de-lois-patino/"
    dc:title="LÚA VERMELLA, DE LOIS PATIÑO"
    trackback:ping="http://www.acuartaparede.com/lua-vermella-de-lois-patino/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/arquivo/numero-43/" rel="category tag">NÚMERO 43</a>, <a href="http://www.acuartaparede.com/category/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/a-ghost-story/" rel="tag">A Ghost Story</a>, <a href="http://www.acuartaparede.com/tag/arraianos/" rel="tag">arraianos</a>, <a href="http://www.acuartaparede.com/tag/berlinale/" rel="tag">Berlinale</a>, <a href="http://www.acuartaparede.com/tag/costa-da-morte/" rel="tag">Costa da Morte</a>, <a href="http://www.acuartaparede.com/tag/david-lowery/" rel="tag">David Lowery</a>, <a href="http://www.acuartaparede.com/tag/eloy-enciso/" rel="tag">eloy enciso</a>, <a href="http://www.acuartaparede.com/tag/finisterrae/" rel="tag">Finisterrae</a>, <a href="http://www.acuartaparede.com/tag/lois-patino/" rel="tag">lois patiño</a>, <a href="http://www.acuartaparede.com/tag/longa-noite/" rel="tag">longa noite</a>, <a href="http://www.acuartaparede.com/tag/lua-vermella/" rel="tag">Lúa vermella</a>, <a href="http://www.acuartaparede.com/tag/meigas/" rel="tag">meigas</a>, <a href="http://www.acuartaparede.com/tag/novo-cinema-galego/" rel="tag">novo cinema galego</a>, <a href="http://www.acuartaparede.com/tag/o-que-arde/" rel="tag">O que arde</a>, <a href="http://www.acuartaparede.com/tag/oliver-laxe/" rel="tag">oliver laxe</a>, <a href="http://www.acuartaparede.com/tag/paisaxe-distancia/" rel="tag">Paisaxe-Distancia</a>, <a href="http://www.acuartaparede.com/tag/pantasmas/" rel="tag">Pantasmas</a>, <a href="http://www.acuartaparede.com/tag/rubio/" rel="tag">Rubio</a>, <a href="http://www.acuartaparede.com/tag/santa-compana/" rel="tag">santa compaña</a>, <a href="http://www.acuartaparede.com/tag/sergio-caballero/" rel="tag">Sergio Caballero</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/lua-vermella-de-lois-patino/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lua-vermella-de-lois-patino#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='16269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="8dd48d6a2e2cad213179a3992c0be53c"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/lua-vermella-de-lois-patino/?utm_source=rss&utm_medium=rss&utm_campaign=lua-vermella-de-lois-patino" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/lua-vermella-de-lois-patino/?utm_source=rss&utm_medium=rss&utm_campaign=lua-vermella-de-lois-patino" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
											<li>
					<a href="http://www.acuartaparede.com/lua-vermella-de-lois-patino/" aria-current="page">LÚA VERMELLA, DE LOIS PATIÑO</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/the-human-voice-de-pedro-almodovar/">THE HUMAN VOICE, DE PEDRO ALMODÓVAR</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/vitalina-varela-de-pedro-costa/">VITALINA VARELA, DE PEDRO COSTA</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/babyteeth-o-glorioso-caos-da-vida-de-shannon-murphy/">BABYTEETH (O GLORIOSO CAOS DA VIDA), DE SHANNON MURPHY</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/zombi-child-de-bertrand-bonello/">ZOMBI CHILD, DE BERTRAND BONELLO</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/blanco-en-blanco-de-theo-court/">BLANCO EN BLANCO, DE THÉO COURT</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/theo-court-a-camara-fainos-reflexionar-sobre-a-nosa-posicion-de-testemunas-ausentes/">THÉO COURT: “A CÁMARA FAINOS REFLEXIONAR SOBRE A NOSA POSICIÓN DE TESTEMUÑAS AUSENTES”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/nos-defaites-de-jean-gabriel-periot/">NOS DÉFAITES, DE JEAN-GABRIEL PÉRIOT</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/queria-mostrar-que-estas-senoras-marineiras-poden-ser-as-protagonistas-dun-thriller/">“QUERÍA MOSTRAR QUE ESTAS SEÑORAS MARIÑEIRAS PODEN SER AS PROTAGONISTAS DUN THRILLER”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/first-love-%e5%88%9d%e6%81%8b-takashi-miike-2019/">FIRST LOVE (初恋, TAKASHI MIIKE, 2019)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/stefano-savona-volvo-a-atoparme-na-situacion-de-preguntarme-como-contar-a-dor/">STEFANO SAVONA: “VOLVO A ATOPARME NA SITUACIÓN DE PREGUNTARME COMO CONTAR A DOR”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/dont-go-gentle-a-film-about-idles-de-mark-archer/">DON’T GO GENTLE: A FILM ABOUT IDLES, de Mark Archer</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/matthias-maxime-de-xavier-dolan/">MATTHIAS &#038; MAXIME, de Xavier Dolan</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/rosetta-by-herself/">ROSETTA BY HERSELF</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/interseccion-2019-a-que-sabe-a-video-arte-galega/">INTERSECCIÓN 2019: A QUE SABE A VÍDEO ARTE GALEGA?</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/la-familia-samuni-de-stefano-savona/">LA FAMILIA SAMUNI, de Stefano Savona</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/numero-43/">NÚMERO 43</a>
									</li>
					</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/" class="tag-cloud-link tag-link-798 tag-link-position-1" style="font-size: 9.0769230769231pt;" aria-label="(s8) mostra de cinema periférico (28 items)">(s8) mostra de cinema periférico</a>
<a href="http://www.acuartaparede.com/tag/amor/" class="tag-cloud-link tag-link-1708 tag-link-position-2" style="font-size: 8.8974358974359pt;" aria-label="amor (27 items)">amor</a>
<a href="http://www.acuartaparede.com/tag/animacion/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 9.4358974358974pt;" aria-label="animación (29 items)">animación</a>
<a href="http://www.acuartaparede.com/tag/cannes/" class="tag-cloud-link tag-link-14 tag-link-position-4" style="font-size: 16.615384615385pt;" aria-label="cannes (74 items)">cannes</a>
<a href="http://www.acuartaparede.com/tag/cine/" class="tag-cloud-link tag-link-3802 tag-link-position-5" style="font-size: 8.5384615384615pt;" aria-label="cine (26 items)">cine</a>
<a href="http://www.acuartaparede.com/tag/cinema/" class="tag-cloud-link tag-link-3248 tag-link-position-6" style="font-size: 10.153846153846pt;" aria-label="cinema (32 items)">cinema</a>
<a href="http://www.acuartaparede.com/tag/cine-documental/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 12.307692307692pt;" aria-label="cinema documental (43 items)">cinema documental</a>
<a href="http://www.acuartaparede.com/tag/cine-experimental/" class="tag-cloud-link tag-link-647 tag-link-position-8" style="font-size: 9.974358974359pt;" aria-label="CInema Experimental (31 items)">CInema Experimental</a>
<a href="http://www.acuartaparede.com/tag/cinema-galego/" class="tag-cloud-link tag-link-1081 tag-link-position-9" style="font-size: 14.282051282051pt;" aria-label="cinema galego (55 items)">cinema galego</a>
<a href="http://www.acuartaparede.com/tag/cinema-portugues/" class="tag-cloud-link tag-link-158 tag-link-position-10" style="font-size: 11.230769230769pt;" aria-label="cinema portugués (37 items)">cinema portugués</a>
<a href="http://www.acuartaparede.com/tag/cine-portugues/" class="tag-cloud-link tag-link-2944 tag-link-position-11" style="font-size: 8.1794871794872pt;" aria-label="cine portugues (25 items)">cine portugues</a>
<a href="http://www.acuartaparede.com/tag/comedia/" class="tag-cloud-link tag-link-1501 tag-link-position-12" style="font-size: 11.051282051282pt;" aria-label="comedia (36 items)">comedia</a>
<a href="http://www.acuartaparede.com/tag/critica/" class="tag-cloud-link tag-link-516 tag-link-position-13" style="font-size: 10.333333333333pt;" aria-label="crítica (33 items)">crítica</a>
<a href="http://www.acuartaparede.com/tag/curtocircuito/" class="tag-cloud-link tag-link-821 tag-link-position-14" style="font-size: 9.6153846153846pt;" aria-label="curtocircuíto (30 items)">curtocircuíto</a>
<a href="http://www.acuartaparede.com/tag/documental/" class="tag-cloud-link tag-link-7490 tag-link-position-15" style="font-size: 22pt;" aria-label="documental (151 items)">documental</a>
<a href="http://www.acuartaparede.com/tag/documentario/" class="tag-cloud-link tag-link-934 tag-link-position-16" style="font-size: 13.025641025641pt;" aria-label="documentario (47 items)">documentario</a>
<a href="http://www.acuartaparede.com/tag/experimental/" class="tag-cloud-link tag-link-1127 tag-link-position-17" style="font-size: 10.871794871795pt;" aria-label="experimental (35 items)">experimental</a>
<a href="http://www.acuartaparede.com/tag/familia/" class="tag-cloud-link tag-link-559 tag-link-position-18" style="font-size: 13.025641025641pt;" aria-label="familia (47 items)">familia</a>
<a href="http://www.acuartaparede.com/tag/feminismo/" class="tag-cloud-link tag-link-2572 tag-link-position-19" style="font-size: 10.512820512821pt;" aria-label="feminismo (34 items)">feminismo</a>
<a href="http://www.acuartaparede.com/tag/festival/" class="tag-cloud-link tag-link-500 tag-link-position-20" style="font-size: 10.333333333333pt;" aria-label="festival (33 items)">festival</a>
<a href="http://www.acuartaparede.com/tag/ficcion/" class="tag-cloud-link tag-link-823 tag-link-position-21" style="font-size: 13.025641025641pt;" aria-label="ficción (47 items)">ficción</a>
<a href="http://www.acuartaparede.com/tag/found-footage-2/" class="tag-cloud-link tag-link-310 tag-link-position-22" style="font-size: 8.1794871794872pt;" aria-label="found footage (25 items)">found footage</a>
<a href="http://www.acuartaparede.com/tag/galicia/" class="tag-cloud-link tag-link-2697 tag-link-position-23" style="font-size: 8.8974358974359pt;" aria-label="galicia (27 items)">galicia</a>
<a href="http://www.acuartaparede.com/tag/genero/" class="tag-cloud-link tag-link-100 tag-link-position-24" style="font-size: 10.153846153846pt;" aria-label="género (32 items)">género</a>
<a href="http://www.acuartaparede.com/tag/hong-sang-soo/" class="tag-cloud-link tag-link-553 tag-link-position-25" style="font-size: 8.5384615384615pt;" aria-label="hong sang-soo (26 items)">hong sang-soo</a>
<a href="http://www.acuartaparede.com/tag/identidade/" class="tag-cloud-link tag-link-3598 tag-link-position-26" style="font-size: 9.974358974359pt;" aria-label="Identidade (31 items)">Identidade</a>
<a href="http://www.acuartaparede.com/tag/lois-patino/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 8.8974358974359pt;" aria-label="lois patiño (27 items)">lois patiño</a>
<a href="http://www.acuartaparede.com/tag/memoria/" class="tag-cloud-link tag-link-221 tag-link-position-28" style="font-size: 11.589743589744pt;" aria-label="memoria (39 items)">memoria</a>
<a href="http://www.acuartaparede.com/tag/musica/" class="tag-cloud-link tag-link-212 tag-link-position-29" style="font-size: 8.8974358974359pt;" aria-label="música (27 items)">música</a>
<a href="http://www.acuartaparede.com/tag/non-ficcion/" class="tag-cloud-link tag-link-7488 tag-link-position-30" style="font-size: 8pt;" aria-label="non ficción (24 items)">non ficción</a>
<a href="http://www.acuartaparede.com/tag/novo-cinema-galego/" class="tag-cloud-link tag-link-817 tag-link-position-31" style="font-size: 8.8974358974359pt;" aria-label="novo cinema galego (27 items)">novo cinema galego</a>
<a href="http://www.acuartaparede.com/tag/oliver-laxe/" class="tag-cloud-link tag-link-2733 tag-link-position-32" style="font-size: 8.1794871794872pt;" aria-label="oliver laxe (25 items)">oliver laxe</a>
<a href="http://www.acuartaparede.com/tag/paisaje/" class="tag-cloud-link tag-link-209 tag-link-position-33" style="font-size: 8.5384615384615pt;" aria-label="paisaje (26 items)">paisaje</a>
<a href="http://www.acuartaparede.com/tag/paisaxe/" class="tag-cloud-link tag-link-2945 tag-link-position-34" style="font-size: 10.871794871795pt;" aria-label="paisaxe (35 items)">paisaxe</a>
<a href="http://www.acuartaparede.com/tag/pedro-costa/" class="tag-cloud-link tag-link-317 tag-link-position-35" style="font-size: 8.8974358974359pt;" aria-label="pedro costa (27 items)">pedro costa</a>
<a href="http://www.acuartaparede.com/tag/play-doc/" class="tag-cloud-link tag-link-246 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="play-doc (45 items)">play-doc</a>
<a href="http://www.acuartaparede.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-37" style="font-size: 12.846153846154pt;" aria-label="política (46 items)">política</a>
<a href="http://www.acuartaparede.com/tag/programacion/" class="tag-cloud-link tag-link-1504 tag-link-position-38" style="font-size: 9.4358974358974pt;" aria-label="programación (29 items)">programación</a>
<a href="http://www.acuartaparede.com/tag/punto-de-vista/" class="tag-cloud-link tag-link-232 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="punto de vista (33 items)">punto de vista</a>
<a href="http://www.acuartaparede.com/tag/representacion/" class="tag-cloud-link tag-link-484 tag-link-position-40" style="font-size: 8.8974358974359pt;" aria-label="representación (27 items)">representación</a>
<a href="http://www.acuartaparede.com/tag/rotterdam/" class="tag-cloud-link tag-link-501 tag-link-position-41" style="font-size: 8.8974358974359pt;" aria-label="rotterdam (27 items)">rotterdam</a>
<a href="http://www.acuartaparede.com/tag/seff/" class="tag-cloud-link tag-link-2685 tag-link-position-42" style="font-size: 10.153846153846pt;" aria-label="seff (32 items)">seff</a>
<a href="http://www.acuartaparede.com/tag/sexo/" class="tag-cloud-link tag-link-898 tag-link-position-43" style="font-size: 8.5384615384615pt;" aria-label="sexo (26 items)">sexo</a>
<a href="http://www.acuartaparede.com/tag/violencia/" class="tag-cloud-link tag-link-1150 tag-link-position-44" style="font-size: 10.153846153846pt;" aria-label="violencia (32 items)">violencia</a>
<a href="http://www.acuartaparede.com/tag/xenero/" class="tag-cloud-link tag-link-2510 tag-link-position-45" style="font-size: 9.4358974358974pt;" aria-label="xénero (29 items)">xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2020 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>