<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Margarita Ledo: “Construínme a base de negacións” | A Cuarta Parede : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Margarita Ledo recibira o Premio de Honra Fernando Rey 2022, outorgado pola Academia Galega do Audiovisual na gala dos Mestre Mateo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/" />
	<meta property="og:locale" content="gl_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Margarita Ledo: “Construínme a base de negacións” | A Cuarta Parede" />
	<meta property="og:description" content="Margarita Ledo recibira o Premio de Honra Fernando Rey 2022, outorgado pola Academia Galega do Audiovisual na gala dos Mestre Mateo." />
	<meta property="og:url" content="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/" />
	<meta property="og:site_name" content="A Cuarta Parede" />
	<meta property="article:publisher" content="https://www.facebook.com/ACuartaParedeCinema" />
	<meta property="article:published_time" content="2022-03-09T09:15:45+00:00" />
	<meta property="article:modified_time" content="2022-03-09T16:12:38+00:00" />
	<meta property="og:image" content="http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-1-scaled-e1646737478703.jpg" />
	<meta property="og:image:width" content="1708" />
	<meta property="og:image:height" content="1075" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ACuartaParede" />
	<meta name="twitter:site" content="@ACuartaParede" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Olaia Tubio Rei">
	<meta name="twitter:label2" content="Tempo de lectura">
	<meta name="twitter:data2" content="11 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.acuartaparede.com/#organization","name":"A Cuarta Parede","url":"http://www.acuartaparede.com/","sameAs":["https://www.facebook.com/ACuartaParedeCinema","https://twitter.com/ACuartaParede"],"logo":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#logo","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/01/16427375_1338350546229589_5740688464415766113_n.jpg","width":400,"height":400,"caption":"A Cuarta Parede"},"image":{"@id":"http://www.acuartaparede.com/#logo"}},{"@type":"WebSite","@id":"http://www.acuartaparede.com/#website","url":"http://www.acuartaparede.com/","name":"A Cuarta Parede","description":"Primeira revista dixital en galego de cr\u00edtica cinematogr\u00e1fica","publisher":{"@id":"http://www.acuartaparede.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.acuartaparede.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#primaryimage","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-1-scaled-e1646737478703.jpg","width":1708,"height":1075},{"@type":"WebPage","@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#webpage","url":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/","name":"Margarita Ledo: \u201cConstru\u00ednme a base de negaci\u00f3ns\u201d | A Cuarta Parede","isPartOf":{"@id":"http://www.acuartaparede.com/#website"},"primaryImageOfPage":{"@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#primaryimage"},"datePublished":"2022-03-09T09:15:45+00:00","dateModified":"2022-03-09T16:12:38+00:00","description":"Margarita Ledo recibira o Premio de Honra Fernando Rey 2022, outorgado pola Academia Galega do Audiovisual na gala dos Mestre Mateo.","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/"]}]},{"@type":"Article","@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#article","isPartOf":{"@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#webpage"},"author":{"@id":"http://www.acuartaparede.com/#/schema/person/ca49da3c03c7ec2f1342f42e3dfbd41c"},"headline":"Margarita Ledo: \u201cConstru\u00ednme a base de negaci\u00f3ns\u201d","datePublished":"2022-03-09T09:15:45+00:00","dateModified":"2022-03-09T16:12:38+00:00","mainEntityOfPage":{"@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.acuartaparede.com/#organization"},"image":{"@id":"http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#primaryimage"},"keywords":"A cicatriz branca,academia galega do audiovisual,cineasta,feminismo,Fernando Rey,Grupo de Estudos Audiovisuais,Liste,Margarita Ledo,mestre mateo,migracion,nacion,pronunciado L\u00edster,Santa Liberdade,usc","articleSection":"N\u00daMERO 46,ZOOM IN","inLanguage":"gl-ES","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#respond"]}]},{"@type":"Person","@id":"http://www.acuartaparede.com/#/schema/person/ca49da3c03c7ec2f1342f42e3dfbd41c","name":"Olaia Tubio Rei","image":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#personlogo","inLanguage":"gl-ES","url":"http://2.gravatar.com/avatar/bec95c31ef35656aff05f7649c498f23?s=96&d=blank&r=g","caption":"Olaia Tubio Rei"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Margarita Ledo: “Construínme a base de negacións” Feed de comentarios" href="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmb_common-css'  href='http://www.acuartaparede.com/wp-content/plugins/print-my-blog/assets/styles/pmb-common.css?ver=1643819192' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-select2-css'  href='http://www.acuartaparede.com/wp-content/plugins/print-my-blog/assets/styles/libs/select2.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.acuartaparede.com/wp-content/plugins/print-my-blog/assets/styles/libs/jquery-ui/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='pmb-setup-page-css'  href='http://www.acuartaparede.com/wp-content/plugins/print-my-blog/assets/styles/setup-page.css?ver=1643819192' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.acuartaparede.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.acuartaparede.com/wp-json/wp/v2/posts/17421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=17421' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fmargarita-ledo-construinme-a-base-de-negacions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fmargarita-ledo-construinme-a-base-de-negacions%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0 10px;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&utm_medium=rss&utm_campaign=margarita-ledo-construinme-a-base-de-negacions" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&utm_medium=rss&utm_campaign=margarita-ledo-construinme-a-base-de-negacions" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&utm_medium=rss&utm_campaign=margarita-ledo-construinme-a-base-de-negacions" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>
		<style type="text/css" id="wp-custom-css">
			div {
	text-align: left;
}		</style>
		
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-17421 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="http://www.acuartaparede.com/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13776"><a href="http://www.acuartaparede.com/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	<div align="center">
		<div id="content": style="padding-top:5px"> 

<div align="center">

<div id="content": style="padding-top:0px"> 

<div align="center">


<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>Margarita Ledo: “Construínme a base de negacións”</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/olaia-tubio-rei/" title="Artigos de Olaia Tubio Rei" rel="author">Olaia Tubio Rei</a> Publicado o 09/03/2022 &middot; <a href="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<div id="attachment_17424" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17424" loading="lazy" class="wp-image-17424 size-large" src="http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157-620x395.jpg" alt="Margarita Ledo" width="620" height="395" srcset="http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157-620x395.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157-360x229.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157-768x489.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157-1536x978.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-2-scaled-e1646737093157.jpg 1708w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-17424" class="wp-caption-text">© AIGI BOGA / AGA</p></div>
<p style="text-align: justify;"><b>Margarita Ledo Andión</b><span style="font-weight: 400;"> contesta sempre rápido. Aos correos, ás mensaxes e ás preguntas. É unha boa conversadora. Tamén é cineasta, catedrática e membro da Real Academia Galega. Coordina o Grupo de Estudos Audiovisuais da USC, onde investiga sobre políticas de comunicación e cultura, entre outras moitas cousas. Margarita escribía poesía. Tivo que exiliarse a Portugal pola súa militancia. Botou a andar a Facultade de Comunicación de Santiago. Recibiu numerosos recoñecementos. O último é o Fernando Rey que lle outorgou a <a href="https://www.academiagalegadoaudiovisual.gal/es/">Academia Galega do Audiovisual</a>. Margarita estará o 19 de marzo recollendo este galardón na gala dos XX Mestre Mateo.</span></p>
<p style="text-align: justify;"><b>Quen é Margarita?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Coido que me definiría como alguén que aprendeu a situarse nun país que non existía, que se negaba; que aprendeu galego, adoptou o galego como lingua que a representa e representa ao país, porque non fun alfabetizada en galego; que adoptou o feminismo como espazo emancipador, porque tamén o patriarcado nega o feminismo. Polo tanto, construínme a base de negacións. E sigo igual, construímos unha facultade contra moitos prognósticos e intereses; traballamos e investigamos sobre cinema en lingua galega e demostramos que se pode facer en todos os ámbitos, porque hai autoras, hai obras, hai espazos, hai circuítos e hai público.</span></p>
<p style="text-align: justify;"><b>A túa alfabetización foi no colexio rural da Barxa porque teu pai era republicano e non quería que foses á escola da vila.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nós viviamos en Castro de Rei. Meu pai traballaba no concello e durante a guerra estivera un tempo expulsado, agochado. Obviamente, a escola era un sistema de negación total de todo o que podía representar república, democracia, galeguidade… Entón, a quilómetro e pico había unha escola rural, en Barxa. Iamos alí eu e meu irmán. Era unha escola rural mixta, cunha salamandra no medio onde poñían a ferver leite en po dos americanos, era a época do Plan Marshall. Andabamos a patada limpa nos recreos. Había unha pequena carballeira á volta. Esa foi a miña escola.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A miña xeración non foi alfabetizada en galego, aprendemos o galego por osmose coa contorna social e despois lendo. Teño un libro de </span><i><span style="font-weight: 400;">Cousas</span></i><span style="font-weight: 400;">, de Castelao, que me agasallaron unhas amigas de bacharelato. Eu tivera un accidente ao virme examinar de preuniversitaria, elas foron verme ao hospital e leváronme ese libro. Ía ao dicionario para buscar as palabras que non sabía e poñía en riba delas o que significaban. Teño completamente machacado ese libro.</span></p>
<p style="text-align: justify;"><b>Antes que á imaxe, ti achégaste á palabra, ao xornalismo, á poesía&#8230; Que che levou cara aí?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">É curioso, porque eu fixen o bacharelato por ciencias. No meu expediente teño matrículas en física e en química. Pero gustábame a lectura e tamén eses mundos que creabas, ese espazo máis persoal e libre. Realmente eu comezo a escribir poemas porque co pouco que sabía de galego escrito era onde menos se podía notar. E claro, hai versos disparatados e outros non tanto. [Ri] Comecei pola escrita pola toma de posición, pola ocupación do espazo público da lingua galega. Foi a canle que eu busquei para comunicarme co que ía ser interesante para min.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">E fíxenme xornalista por unha reportaxe que descubrín máis tarde que era un </span><i><span style="font-weight: 400;">fake</span></i><span style="font-weight: 400;">. Era de Quadra-Salcedo atravesando a Amazonia e vina de pequena co meu pai. Nela, explicaba como podías controlar unha cobra. Eu téñolles auténtico terror. Recordo cando iamos á escola da Barxa, atravesabamos un prado que tiña auga, estaba cheo de amarelles e ás veces había anguiachos. Nunca comín anguías na vida, non podo! Por tanto, quedei prendada desa historia e díxenlle a meu pai: “Quero ser xornalista”. E meu pai, que era un home moi respectuoso, como bo republicano, díxome: “Paréceme que che iría ben”. E aí empezou a miña batalla por facer xornalismo.</span></p>
<p style="text-align: justify;"><b>E os teus primeiros recordos do cinema?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nós viamos películas no cine ambulante que pasaba por Castro de Rei. Realmente non vías nada, tiñas que levar a cadeira para sentarte, pero quedaba ese sinal do cinema. Despois había aquelas excursións cristiás que nos levaban a Lugo a ver </span><b><i>Ben-Hur</i></b><span style="font-weight: 400;">, </span><b><i>Molokai, la isla maldita</i></b><span style="font-weight: 400;">&#8230; Películas tremendas. En Lugo había moitos cines daquela, mentres faciamos o bacharelato o cine era o único refuxio. Iamos ver películas absurdas, desas americanas de chico-chica, na época de Marisol, cando estaban aparecendo as loiras. Cheguei a ter un álbum de cromos de Marisol que sinto moito non ter recuperado. Empezaron a entrar outras películas nese momento, no Gran Teatro de Lugo botaran </span><b><i>Un home e unha muller</i></b><span style="font-weight: 400;">, era xa o novo cinema comercial, con outro tipo de parellas. Cando vin a Santiago había un cineclube de arte e ensaio moi activo, e iamos ás películas alí, ao Cinema Yago. A primeira foi </span><b><i>Repulsión</i></b><span style="font-weight: 400;">, de Polanski.</span></p>
<p style="text-align: justify;"><b>A literatura e o xornalismo están presentes nos teus filmes?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Están presentes en moitos aspectos. Nas miñas películas sempre hai poemas, ou ben de entrada ou no propio relato; e o xornalismo está presente na parte documental. Na primeira película, </span><b><i>Santa Liberdade</i></b><span style="font-weight: 400;">, a estrutura segue os códigos do xornalismo. Eu entrevisto aos tres protagonistas facéndolles sempre as mesmas preguntas sobre os feitos: a confrontación das tres fontes do xornalismo.</span> <span style="font-weight: 400;">En toda a primeira parte vou presentando as personaxes, ilustrando con arquivos, que despois vanse independizando e funcionan por eles mesmos. Hai unha serie de regras que veñen do xornalismo. No resto de personaxes, nas mulleres, xa me sitúo dentro do seu propio espazo.</span></p>
<p style="text-align: justify;"><b><i>Santa Liberdade</i></b><b>, </b><b><i>Liste</i></b><b> e </b><b><i>A cicatriz branca</i></b><b> son chamadas a “triloxía do século XX”. Que reflexo dan do século?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Podía ser unha tetraloxía. A triloxía xorde cando o festival Documenta Madrid organiza unha proxección de toda a miña obra no 2017. </span><b><i>Santa Liberdade</i></b><span style="font-weight: 400;"> son os anos dourados, os 60; </span><b><i>Liste, pronunciado Líster</i></b><span style="font-weight: 400;">, son os anos da creba do século, a Guerra Civil en Galicia e os seus efectos represivos; e </span><b><i>A cicatriz branca</i></b><span style="font-weight: 400;"> son as mulleres que emigran soas; aí xa aparece de maneira clara a perspectiva de xénero, é unha película feminista. Máis adiante aparece a miña xeración, a de </span><b><i>Nación</i></b><span style="font-weight: 400;">, e o desmantelamento do capitalismo produtivo.</span></p>
<div id="attachment_16501" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16501" loading="lazy" class="size-large wp-image-16501" src="http://www.acuartaparede.com/wp-content/uploads/2020/12/NACION-620x349.jpg" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/12/NACION-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/12/NACION-360x202.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/12/NACION-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/12/NACION.jpg 980w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-16501" class="wp-caption-text">Nacion (Margarita Ledo, 2020)</p></div>
<p style="text-align: justify;"><b>E sempre está o tema recorrente da migración, do corpo migrante.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si, no proxecto de investigación </span><i><span style="font-weight: 400;">‘Cine, diversidade e redes’</span></i><span style="font-weight: 400;"> tiñamos como finalidade comprobar se era aceptada a versión orixinal de películas en galego en lugares onde hai comunidades históricas de galegofalantes para destruír o mito da dobraxe. Levamos a cabo a investigación con grupos de análise en Arxentina, Uruguai e Brasil. Eu organizaba os grupos, traballando con mulleres migrantes, e foi aí cando me decatei de que non tiñan corpo. No relato que facían, elas chegaban para servir, e saían só cando as autorizaban a saír. Eu preguntáballes como coñeceran á súa parella. “Saíndo a pasear o can”, dicían. Ían aos bailes da parroquia, elas aos da súa, eles a bailes doutra vila, para que non os coñeceran, para que non souberan se xa estaban casados. Casaban co que cadraba. Funme decatando do que era, alén da propia explotación e dun traballo que era un sometemento constante. E dediqueime a iso, a explorar como se recuperaba o sentido do corpo, o sentido da fala. Como di a frase: Sentiámonos libres porque non sabiamos como expresar que non tiñamos liberdade.</span></p>
<p style="text-align: justify;"><b>Neste sentido, hai unha evolución no foco dos teus filmes, no paso das accións máis masculinas das primeiras obras a isto último do que falas.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si, son figuras masculinas polo propio proceso transformador que supón facer unha obra. Eu comezo polo que tiña latente a nivel daquela historia de piratas, tamén porque era unha acción ligada ao exilio galego. Eu mesma fun corpo de exilio e ese tema interésame como translación da miña propia experiencia. Sempre pasa iso, polo menos na miña obra&#8230; E na de calquera. Aínda que ás veces tamén che falta o idioma para saber que forma parte da túa experiencia. Cando digo idioma non me refiro só á fala, senón a que tes aí unha experiencia que non dá pasado polo sistema lingüístico.</span></p>
<p style="text-align: justify;"><b>Sabes sentila, pero non expresala.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si, como pasa moitas veces coas grandes crises. Entón eu empecei por aí porque era algo que me tocaba por moitas razóns e era unha acción masculina, pero eu fun ás mulleres que había detrás. Hai sempre esa outra voz que trata de saír cara adiante, ocupar a pantalla, algo que xa ocorre en </span><b><i>A cicatriz branca</i></b><span style="font-weight: 400;">. Esas voces pasan a ocupar o centro e detrás hai figuras masculinas. Recupero tamén a figura dun emigrante moi característico do que foi a miña propia andaina política, que é Antón Moreda, que estaba nun psiquiátrico de Castro. Eu fixera unha novela sobre el coas conversas que tiñamos, e o que non contei na novela, que é a súa etapa na Arxentina, lévoa á película e convértese no personaxe masculino central. A partir de aí xa vén </span><b><i>Nación</i></b><span style="font-weight: 400;">, onde directamente xa non hai espazo masculino. Non hai, é así. Non é que teña que ser sempre así, pero no meu caso, se o analizo e o verbalizo como estou facendo agora, vexo bastantes claras as liñas.</span></p>
<p style="text-align: justify;"><b>En </b><b><i>Nación</i></b><b> traballas coas mulleres da túa xeración. Como foi esa relación?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pois coñeciamos e resentiamos os mesmos feitos. Cando fun contactar coa primeira, con Nieves, o primeiro do que lle falo é do Santa Liberdade. Porque o barco chegou a Vigo. Todo o mundo recordaba ese feito e había como unha lixeira idea da película. Ninguén a vira, por suposto. E iso que foi un filme moi visto, houbera centos de sesións por estes núcleos de poboación e pasara pola TVG. Empezamos por aí como carta de presentación, e lembrabámonos dos mesmos feitos a nivel público: a loita contra a autoestrada, a fábrica de camisas Regojo… Polo tanto, había unha serie de feitos comúns nos que participáramos. Iso é o que dá confianza. A orixe, en principio, sen ser moi desigual, si que é moi diferente. Eu vou para a universidade e elas para a fábrica. Pero foi moi fácil.</span></p>
<p style="text-align: justify;"><b>O certo é que no filme transmítese esa proximidade, vese que elas están cómodas ante a cámara.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si, vense moi cómodas e poderiamos seguir traballando se tivésemos máis diñeiro. Foron oito días de gravación. Con elas só catro. Eu creo que se creou todo ese clima por ter os mesmos ecos. Era fácil falar. E é verdade que enseguida colleron confianza. Funcionou ben toda a equipa, entendíanse moi ben con Bertitxi [Alberte Branco, director de fotografía]. El ás veces traía zorza de Chorente (Sarria) e cociñabamos na casa de Nieves e creábase ese ambiente comunal moi interesante. Felices, realmente felices. E gustaríalles ter continuado. A min tamén, pero danse as cousas así.</span></p>
<p style="text-align: justify;"><b>Fundaches unha facultade, tiveches un cento de cargos, dirixiches filmes e investigacións, recibiches premios&#8230; Que lle pides ao futuro?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pídolle o mesmo que me levou ata aquí. Que se manteña o cinema en lingua galega, como algo que representa unha cultura, que haxa todo tipo de expresións dese cinema e que haxa unha política acorde para que ese cinema se faga coas mellores condicións, a nivel de recursos, de poder ter ideas… E que se crea no cinema como un dos elementos que non só representa, senón que fai que, ao vernos xuntos, se creen valores comúns. Que se lle dea o estatuto de arte, pero tamén o de cultura e o de cultura social.</span></p>
<p style="text-align: justify;"><b>Iso en termos máis xerais. Pero en canto a ti?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Quería volver escribir, pero fai falta tempo.</span></p>
<p style="text-align: justify;"><b>Segues escribindo poesía?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Fágoa de encarga para determinados acontecementos, pero a miña idea sería volver escribir e desenvolver tamén un proxecto cinematográfico que continúe a nivel de proposta. Dar coa forma é unha das miñas teimas e non podo dicir que vaia facer o mesmo que fixen en </span><b><i>Nación</i></b><span style="font-weight: 400;">, porque é imposible por moitas razóns.</span></p>
<p style="text-align: justify;"><b>O certo é que a túa traxectoria, vista dende aquí, vese ben fiada.</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Enlázanse unhas cousas con outras. É algo que ves despois. Cando xa pasa un certo tempo sabes como continuar entrelazando fíos, pero ao primeiro supoño que veñen máis desas tomas de posición, de algo que te atrae, que te toca, que che di algo, e vas por aí. Pero non sabería pensar noutro percorrido ideal. Entre outras cousas porque tampouco podo mudalo. Ou arre ou xo! Pero si que está fiado, coido que é o que se debe pretender. Porque fías por evolución ou por contradición, abandonas cousas, hai idas e voltas e esa é a clave das persoas que traballamos cara a fóra, con obras que se completan aí.</span></p>
<div id="attachment_17425" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17425" loading="lazy" class="wp-image-17425 size-large" src="http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731-620x457.jpg" alt="Margarita Ledo" width="620" height="457" srcset="http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731-620x457.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731-360x266.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731-768x567.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731-1536x1133.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2022/03/Margarita-Ledo-3-scaled-e1646737382731.jpg 1708w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-17425" class="wp-caption-text">© AIGI BOGA / AGA</p></div>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/nacion-de-margarita-ledo/" title="Permanent link to Nación, de Margarita Ledo">Nación, de Margarita Ledo</a>  </li>
<li> <a href="http://www.acuartaparede.com/wu-wei-sobre-a-non-accion-ou-vivir-sen-forzar/" title="Permanent link to Wu Wei: Sobre a non acción, ou vivir sen forzar">Wu Wei: Sobre a non acción, ou vivir sen forzar</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/" title="Permanent link to A Cuarta Parede en Filmin">A Cuarta Parede en Filmin</a>  </li>
<li> <a href="http://www.acuartaparede.com/numero-46/" title="Permanent link to Número 46">Número 46</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A fascinación do cotiá">A fascinación do cotiá</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/"
    dc:identifier="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/"
    dc:title="Margarita Ledo: “Construínme a base de negacións”"
    trackback:ping="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/arquivo/numero-46/" rel="category tag">NÚMERO 46</a>, <a href="http://www.acuartaparede.com/zoom-in/" rel="category tag">ZOOM IN</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/a-cicatriz-branca/" rel="tag">A cicatriz branca</a>, <a href="http://www.acuartaparede.com/tag/academia-galega-do-audiovisual/" rel="tag">academia galega do audiovisual</a>, <a href="http://www.acuartaparede.com/tag/cineasta/" rel="tag">cineasta</a>, <a href="http://www.acuartaparede.com/tag/feminismo/" rel="tag">feminismo</a>, <a href="http://www.acuartaparede.com/tag/fernando-rey/" rel="tag">Fernando Rey</a>, <a href="http://www.acuartaparede.com/tag/grupo-de-estudos-audiovisuais/" rel="tag">Grupo de Estudos Audiovisuais</a>, <a href="http://www.acuartaparede.com/tag/liste/" rel="tag">Liste</a>, <a href="http://www.acuartaparede.com/tag/margarita-ledo/" rel="tag">Margarita Ledo</a>, <a href="http://www.acuartaparede.com/tag/mestre-mateo/" rel="tag">mestre mateo</a>, <a href="http://www.acuartaparede.com/tag/migracion/" rel="tag">migracion</a>, <a href="http://www.acuartaparede.com/tag/nacion/" rel="tag">nacion</a>, <a href="http://www.acuartaparede.com/tag/pronunciado-lister/" rel="tag">pronunciado Líster</a>, <a href="http://www.acuartaparede.com/tag/santa-liberdade/" rel="tag">Santa Liberdade</a>, <a href="http://www.acuartaparede.com/tag/usc/" rel="tag">usc</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=margarita-ledo-construinme-a-base-de-negacions#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='17421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="2b44928ae11fb9384c4cf38708677c48"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&utm_medium=rss&utm_campaign=margarita-ledo-construinme-a-base-de-negacions" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/margarita-ledo-construinme-a-base-de-negacions/?utm_source=rss&utm_medium=rss&utm_campaign=margarita-ledo-construinme-a-base-de-negacions" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://www.academiagalegadoaudiovisual.gal/a-cuarta-parede-x-premio-sellier/"><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/11/A-Cuarta-Parede-web.jpg" width="258" height="110" /></a></center></p>
</div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><p><center><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/01/ezgif.com-video-to-gif.gif" width="258" height="304" /></a></center></p>
</div>
		</div><div id="text-15" class="widget widget_text"><h4>A CUARTA PAREDE EN FILMIN</h4>			<div class="textwidget"><p><center><a href="https://www.filmin.es/coleccion/10-anos-de-a-cuarta-parede"><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/04/ACUARTAPAREDE_bannerwebcolumna.jpg" width="258" height="152" /></a></center></p>
</div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://www.acuartaparede.com/cinegalicia/"><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2019/12/twitter-620x207.jpg" width="258" height="86" /></a></center></p>
</div>
		</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h4>Artigos recentes</h4>
		<ul>
											<li>
					<a href="http://www.acuartaparede.com/margarita-ledo-construinme-a-base-de-negacions/" aria-current="page">Margarita Ledo: “Construínme a base de negacións”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/un-pequeno-mundo-de-laura-wandel/">Un pequeño mundo, de Laura  Wandel</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/flee-de-jonas-poher-rasmussen/">Flee, de Jonas Poher Rasmussen</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2021-seccion-oficial/">Novos Cinemas 2021: Sección Oficial</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2021-latexos/">Novos Cinemas 2021: Latexos</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/numero-46/">Número 46</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-mellor-de-2021/">O mellor de 2021</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/chema-garcia-ibarra-traballo-con-ideas-que-son-como-illas-co-seu-principio-e-o-seu-final-e-o-que-fago-e-ver-se-dalgunha-forma-poden-funcionar-xuntas/">Chema García Ibarra: “Traballo con ideas que son como illas, co seu principio e o seu final, e o que fago é ver se dalgunha forma poden funcionar xuntas”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/os-universos-sonoros-de-star-wars/">Os universos sonoros de Star Wars</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/antoni-muntadas-en-interseccion-obras-e-procedementos/">Antoni Muntadas en Intersección: obras e procedementos</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/ficx-2021-novo-mundo/">FICX 2021: Novo mundo</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-rural-galego-en-tres-xestos-a-seccion-escolas-xateria-do-festival-interseccion/">O rural galego en tres xestos. A sección &#8216;Escolas: Xatería&#8217; do festival Intersección</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/festival-de-sevilla-2021-petiscos-cinefilos/">Festival de Sevilla 2021: Petiscos cinéfilos</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/libertad-de-clara-roquet/">Libertad, de Clara Roquet</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/curtocircuito-2021-peninsulas-presagios/">Curtocircuíto 2021: Penínsulas, presaxios</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/margenes-2021-diarios-dun-posible-percorrido/">Márgenes 2021: Diarios dun posible percorrido</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-ruleta-da-fortuna-e-a-fantasia-de-ryusuke-hamaguchi/">A ruleta da fortuna e a fantasía, de Ryûsuke Hamaguchi</a>
									</li>
					</ul>

		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footermid">
            <div class="footertop">
                <p>
					Copyright &copy; 2022 &middot; All Rights Reserved &middot; A Cuarta Parede &middot; <a href="http://www.acuartaparede.com/quen-somos/">Quen somos</a>  
					<a href="https://vimeo.com/user5903935"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/vimeo.png"   alt="Vimeo" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://www.facebook.com/ACuartaParedeCinema/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/face.png"   alt="Facebook" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://twitter.com/acuartaparede/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/twitter.png"  alt="Twitter" align="right" style="width:25px;height:25px;"></a>
	
				</p>		
            </div>           
            
        </div>

		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>