<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Nación, de Margarita Ledo | A Cuarta Parede : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Os proxectos de Margarita Ledo poden definirse como feministas e de clase. &#039;Nación&#039; (2020), o seu último filme, é o máximo exemplo disto." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.acuartaparede.com/nacion-de-margarita-ledo/" />
	<meta property="og:locale" content="gl_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nación, de Margarita Ledo | A Cuarta Parede" />
	<meta property="og:description" content="Os proxectos de Margarita Ledo poden definirse como feministas e de clase. &#039;Nación&#039; (2020), o seu último filme, é o máximo exemplo disto." />
	<meta property="og:url" content="http://www.acuartaparede.com/nacion-de-margarita-ledo/" />
	<meta property="og:site_name" content="A Cuarta Parede" />
	<meta property="article:publisher" content="https://www.facebook.com/ACuartaParedeCinema" />
	<meta property="article:published_time" content="2021-03-26T09:00:24+00:00" />
	<meta property="article:modified_time" content="2021-03-25T09:59:40+00:00" />
	<meta property="og:image" content="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_01.jpg" />
	<meta property="og:image:width" content="1998" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ACuartaParede" />
	<meta name="twitter:site" content="@ACuartaParede" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Aldara Pagán">
	<meta name="twitter:label2" content="Tempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.acuartaparede.com/#organization","name":"A Cuarta Parede","url":"http://www.acuartaparede.com/","sameAs":["https://www.facebook.com/ACuartaParedeCinema","https://twitter.com/ACuartaParede"],"logo":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#logo","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/01/16427375_1338350546229589_5740688464415766113_n.jpg","width":400,"height":400,"caption":"A Cuarta Parede"},"image":{"@id":"http://www.acuartaparede.com/#logo"}},{"@type":"WebSite","@id":"http://www.acuartaparede.com/#website","url":"http://www.acuartaparede.com/","name":"A Cuarta Parede","description":"Primeira revista dixital en galego de cr\u00edtica cinematogr\u00e1fica","publisher":{"@id":"http://www.acuartaparede.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.acuartaparede.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#primaryimage","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_01.jpg","width":1998,"height":1080},{"@type":"WebPage","@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#webpage","url":"http://www.acuartaparede.com/nacion-de-margarita-ledo/","name":"Naci\u00f3n, de Margarita Ledo | A Cuarta Parede","isPartOf":{"@id":"http://www.acuartaparede.com/#website"},"primaryImageOfPage":{"@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#primaryimage"},"datePublished":"2021-03-26T09:00:24+00:00","dateModified":"2021-03-25T09:59:40+00:00","description":"Os proxectos de Margarita Ledo poden definirse como feministas e de clase. 'Naci\u00f3n' (2020), o seu \u00faltimo filme, \u00e9 o m\u00e1ximo exemplo disto.","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.acuartaparede.com/nacion-de-margarita-ledo/"]}]},{"@type":"Article","@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#article","isPartOf":{"@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#webpage"},"author":{"@id":"http://www.acuartaparede.com/#/schema/person/7ebf7993683e8ab0609dab9d25be7604"},"headline":"Naci\u00f3n, de Margarita Ledo","datePublished":"2021-03-26T09:00:24+00:00","dateModified":"2021-03-25T09:59:40+00:00","mainEntityOfPage":{"@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.acuartaparede.com/#organization"},"image":{"@id":"http://www.acuartaparede.com/nacion-de-margarita-ledo/#primaryimage"},"keywords":"Eva Veiga,feminismo,Festival de Sevilla,Margarita Ledo,M\u00f3nica Cama\u00f1o,M\u00f3nica de Nut,nacion,Nieves Lusqui\u00f1os,Pontesa,traballadoras,Xoana Pintos","articleSection":"N\u00daMERO 45,PANTALLAS","inLanguage":"gl-ES","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.acuartaparede.com/nacion-de-margarita-ledo/#respond"]}]},{"@type":"Person","@id":"http://www.acuartaparede.com/#/schema/person/7ebf7993683e8ab0609dab9d25be7604","name":"Aldara Pag\u00e1n","image":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#personlogo","inLanguage":"gl-ES","url":"http://2.gravatar.com/avatar/2838fe96a06ffac43d1c082e2cbca063?s=96&d=blank&r=g","caption":"Aldara Pag\u00e1n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Nación, de Margarita Ledo Feed de comentarios" href="http://www.acuartaparede.com/nacion-de-margarita-ledo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.acuartaparede.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.acuartaparede.com/wp-json/wp/v2/posts/16975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=16975' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fnacion-de-margarita-ledo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fnacion-de-margarita-ledo%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0 10px;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/nacion-de-margarita-ledo/?utm_source=rss&utm_medium=rss&utm_campaign=nacion-de-margarita-ledo" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/nacion-de-margarita-ledo/?utm_source=rss&utm_medium=rss&utm_campaign=nacion-de-margarita-ledo" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/nacion-de-margarita-ledo/?utm_source=rss&utm_medium=rss&utm_campaign=nacion-de-margarita-ledo" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>
		<style type="text/css" id="wp-custom-css">
			div {
	text-align: left;
}		</style>
		
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-16975 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13773"><a href="http://www.acuartaparede.com/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="http://www.acuartaparede.com/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	<div align="center">
		<div id="content": style="padding-top:5px"> 

<div align="center">

<div id="content": style="padding-top:0px"> 

<div align="center">

<a href=https://www.filmin.es/coleccion/10-anos-de-a-cuarta-parede onclick="doingClick(); return false;">
<img class="alignleft size-large wp-image-12582" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/ACUARTAPAREDE_bannerweb.jpg" width="960" height="81"></a></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>Nación, de Margarita Ledo</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/aldara-pagan/" title="Artigos de Aldara Pagán" rel="author">Aldara Pagán</a> Publicado o 26/03/2021 &middot; <a href="http://www.acuartaparede.com/nacion-de-margarita-ledo/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p><img loading="lazy" class="aligncenter size-large wp-image-16982" src="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12-620x335.jpg" alt="" width="620" height="335" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12-620x335.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12-360x195.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12-768x415.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12-1536x830.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_12.jpg 1998w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O cinema ten a capacidade de fusionarse co público dun xeito diferente ao que o fan outras artes. A conexión visual, sonora e narrativa que o espectador pode chegar a experimentar é algo que asusta e inspira. É por iso que xorde unha pregunta: existen responsabilidades á hora de crear, de manexar a cámara, de dirixir? Margarita Ledo cree ferventemente que si, e converteu isto na súa consigna á hora de afrontar os seus proxectos, que poden definirse como feministas e de clase. </span><b><i>Nación</i></b><span style="font-weight: 400;"> (2020), o seu último filme, é o máximo exemplo disto.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Margarita Ledo nace en Castro de Rei (Lugo) no ano 1951. Setenta anos que se lle quedan curtos ao facer un breve repaso pola súa traxectoria: Catedrática de Comunicación Audiovisual e Publicidade na Universidade de Santiago de Compostela. Doutora en Ciencias da Información pola Universitat Autónoma de Barcelona. Investigadora e escritora, onde destacan as súas últimas obras </span><i><span style="font-weight: 400;">El cuerpo y la cámara</span></i><span style="font-weight: 400;"> (2020) e a colección </span><i><span style="font-weight: 400;">Para unha historia do cinema en lingua galega</span></i><span style="font-weight: 400;">, que inclúe tres exemplares: </span><i><span style="font-weight: 400;">I. Marcas na paisaxe</span></i><span style="font-weight: 400;"> (2018) &#8211; </span><i><span style="font-weight: 400;">II. A foresta e as árbores </span></i><span style="font-weight: 400;">(2019) &#8211; </span><i><span style="font-weight: 400;">III. De illas e sereas</span></i><span style="font-weight: 400;"> (2020). Membro da Real Academia Galega dende 2009. Cordina o Grupo de Estudos Audiovisuais, cualificado como grupo de referencia competitiva, e nel dirixe o proxecto de I+D+i Patrimonio Cultural Inmaterial: </span><i><span style="font-weight: 400;">Para un programa europeo de subtitulado en linguas non-hexemónicas</span></i><span style="font-weight: 400;">. É co-fundadora da cooperativa NUMAX: cinema, libraría e laboratorio de deseño, comunicación e produción audiovisual, en Santiago de Compostela. Finalmente, a súa carreira como cineasta recolle as obras </span><b><i>Santa Liberdade</i></b><span style="font-weight: 400;"> (2004), </span><b><i>Hai que botalos</i></b><span style="font-weight: 400;"> (2005), </span><b><i>Liste, pronunciado Líster</i></b><span style="font-weight: 400;"> (2007), </span><b><i>A cicatriz branca</i></b><span style="font-weight: 400;"> (2012) e </span><b><i>Nación</i></b><span style="font-weight: 400;"> (2020), gañadora no Festival de Sevilla do Premio Especial á mellor dirección de película española. Margarita Ledo ten unha formación, un xeito de ver a vida, de interpretala e de habitar o tempo que crea escola e deixa pegada.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ledo constrúe e presenta </span><b><i>Nación</i></b><span style="font-weight: 400;"> arredor da figura de Nieves Lusquiños, quen, en 1969, tendo 14 anos, entra a traballar na fábrica de louza Pontesa. Lembra o primeiro sobre coa paga semanal, un sobre beixe que ten que entregar na casa e que a fai sentirse importante. Aos 18 anos, estrea vacacións co seu Dyane 6 amarelo descapotable, estrea reunións prohibidas, gin-tonics no “Flope” e séntese realizada, como muller traballadora e independente. Ata que un día, o patrón pecha a billa. O Grupo de Empresas Álvarez, ao que pertence Pontesa, fecha en 2001 sen pagar salarios nin indemnizacións. A inmobiliaria Subel adquire parte dos terreos das fábricas, pero incumpre os acordos coas traballadoras que lle reclaman, desde fai anos, 2,5 millóns de euros. O 28 de xaneiro de 2020, o xuízo quedou visto para sentenza.</span></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-16978" src="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04-620x335.jpg" alt="" width="620" height="335" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04-620x335.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04-360x195.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04-768x415.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04-1536x830.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_04.jpg 1998w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><b><i>Nación</i></b><span style="font-weight: 400;"> érguese como un documental experimental perfectamente armado, no que o equilibro entre pasado, presente e futuro non é férreo, senón que flúe, confúndese, desdebúxase e conquista. Ledo escolle a mulleres cunha historia crúa e importante para o seu filme, unhas mulleres moi significativas: as da súa xeración. Persoas das que bebe, das que se nutre e nas que se inspira para falar e mirar dende elas mesmas e non de maneira allea, contemplativa ou intrusa. E que ben o fai! Porque chegamos a meternos na mente e no corpo destas mulleres, a sentir o que elas senten. A escoitalas. Pontesa, como outras empresas, permitiron a moitas mulleres a incorporación a un mundo laboral industrial que descoñecían, pero do que se fixeron, dalgún xeito, donas e escravas. Man de obra barata e imprescindible. Así mesmo, estas mulleres atoparon nestes oficios a independencia económica, a saída do fogar e a conciencia de clase. En </span><b><i>Nación </i></b><span style="font-weight: 400;">vemos continuamente esta reflexión. A entrada na fábrica das traballadoras, moitas delas aínda nenas, trae á mente aos irmáns Lumière. Decenas de mulleres que pasaron a vida enteira entre as paredes e fornos da fábrica. Algunhas delas reflexionan ante a cámara de Ledo e lembran aqueles anos cun sorriso na cara, moita nostalxia e demasiada rabia e pena porque as cousas remataran como remataron. Elas ergueron aquilo, loitaron polos seus dereitos, e sentíronse desafiuzadas e indignadas. Estas mulleres combateron, resistiron a violencia e foron tachadas de tolas, de histéricas, como todas as mulleres que protestan. Hoxe seguen protestando polo que é seu.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Destaca no filme o continuo pero medido cambio de formatos e situacións. As imaxes de arquivo fían coas memorias de Nieves e das outras traballadoras; estas mestúranse con secuencias máis performativas de actrices e personaxes máis novas como Mónica Camaño, Mónica de Nut e Xoana Pintos, que non viviron aquilo pero senten o seu peso; e culmina con sentencias dunha Esfinxe representada pola poeta Eva Veiga, potente e fráxil a partes iguais. Este cóctel convértese nunha combinación maxistral que rebenta o peito de quen se poña fronte á pantalla. É interesante, neste caso, falar da relación de Margarita Ledo co material de arquivo. A cineasta ten reclamado en numerosas ocasións a inxustiza e incongruencia de que tanto filmotecas, televisións públicas, como espazos de almacenamento deste tipo non teñan a disposición da cidadanía de xeito libre e gratuíto os seus contidos, xa que forman parte da cultura e patrimonio popular. É infinita a listaxe de artistas que se suman a esta reflexión-protesta. Os minutos de imaxes de arquivo que aparecen en </span><b><i>Nación</i></b><span style="font-weight: 400;"> son reducidos, pero o orzamento que se tivo que inverter para que foran liberados foi moi elevado.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O cinema aborda dende sempre á muller como obxecto, suxeito de miradas e posesión directa ou indirecta, produtora de pracer, coidadora incansable, procreadora. Margarita Ledo leva anos dicindo “Basta!”, outorgando voz, discurso e oportunidades a mulleres reais, con vida e historia. Ledo rexeita falsas ilusións patriarcais e imposicións machistas sobre a creación artística e cinematográfica. Recita este novo filme como un poema cru pero marabilloso, o mellor ata a data, no que aposta por reivindicar unha vez máis a loita feminista, por crear nación. E o único que se lle pode dicir é: grazas. Grazas por existir, Margarita. Por sustentar e apoiar a todas as xeracións de mulleres que medran ao teu carón. Inspiras e demostras que a utopía existe e que a loita é incansable. Ti es Nación.</span></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-16981" src="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09-620x335.jpg" alt="" width="620" height="335" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09-620x335.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09-360x195.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09-768x415.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09-1536x830.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/03/NACION_09.jpg 1998w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/wu-wei-sobre-a-non-accion-ou-vivir-sen-forzar/" title="Permanent link to Wu Wei: Sobre a non acción, ou vivir sen forzar">Wu Wei: Sobre a non acción, ou vivir sen forzar</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/" title="Permanent link to A Cuarta Parede en Filmin">A Cuarta Parede en Filmin</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A FASCINACIÓN DO COTIÁ">A FASCINACIÓN DO COTIÁ</a>  </li>
<li> <a href="http://www.acuartaparede.com/ayka-by-herself/" title="Permanent link to AYKA by herself">AYKA by herself</a>  </li>
<li> <a href="http://www.acuartaparede.com/the-assistant-de-kitty-green/" title="Permanent link to The Assistant, de Kitty Green">The Assistant, de Kitty Green</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/nacion-de-margarita-ledo/"
    dc:identifier="http://www.acuartaparede.com/nacion-de-margarita-ledo/"
    dc:title="Nación, de Margarita Ledo"
    trackback:ping="http://www.acuartaparede.com/nacion-de-margarita-ledo/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/arquivo/numero-45/" rel="category tag">NÚMERO 45</a>, <a href="http://www.acuartaparede.com/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/eva-veiga/" rel="tag">Eva Veiga</a>, <a href="http://www.acuartaparede.com/tag/feminismo/" rel="tag">feminismo</a>, <a href="http://www.acuartaparede.com/tag/festival-de-sevilla/" rel="tag">Festival de Sevilla</a>, <a href="http://www.acuartaparede.com/tag/margarita-ledo/" rel="tag">Margarita Ledo</a>, <a href="http://www.acuartaparede.com/tag/monica-camano/" rel="tag">Mónica Camaño</a>, <a href="http://www.acuartaparede.com/tag/monica-de-nut/" rel="tag">Mónica de Nut</a>, <a href="http://www.acuartaparede.com/tag/nacion/" rel="tag">nacion</a>, <a href="http://www.acuartaparede.com/tag/nieves-lusquinos/" rel="tag">Nieves Lusquiños</a>, <a href="http://www.acuartaparede.com/tag/pontesa/" rel="tag">Pontesa</a>, <a href="http://www.acuartaparede.com/tag/traballadoras/" rel="tag">traballadoras</a>, <a href="http://www.acuartaparede.com/tag/xoana-pintos/" rel="tag">Xoana Pintos</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacion-de-margarita-ledo/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=nacion-de-margarita-ledo#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='16975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="89f0fd5c927d466d6ec9a21b9ac34ffa"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/nacion-de-margarita-ledo/?utm_source=rss&utm_medium=rss&utm_campaign=nacion-de-margarita-ledo" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/nacion-de-margarita-ledo/?utm_source=rss&utm_medium=rss&utm_campaign=nacion-de-margarita-ledo" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><p><center><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/01/ezgif.com-video-to-gif.gif" width="258" height="304" /></center></p>
</div>
		</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h4>Artigos recentes</h4>
		<ul>
											<li>
					<a href="http://www.acuartaparede.com/nacion-de-margarita-ledo/" aria-current="page">Nación, de Margarita Ledo</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/la-gomera-de-corneliu-porumboiu/">La Gomera, de Corneliu Porumboiu</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/the-assistant-de-kitty-green/">The Assistant, de Kitty Green</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wu-wei-sobre-a-non-accion-ou-vivir-sen-forzar/">Wu Wei: Sobre a non acción, ou vivir sen forzar</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-caron-dos-mortos-un-posible-achegamento-a-arima/">A carón dos mortos: Un posible achegamento a Arima</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/numero-45/">Número 45</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/">A Cuarta Parede en Filmin</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-dez-anos-de-critica-de-cinema-en-galego/">A Cuarta Parede: Dez anos de crítica de cinema en galego</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/tralas-luces-de-sandra-sanchez/">Tralas luces, de Sandra Sánchez</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/">Todos vós sodes capitáns, de Oliver Laxe</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2020-seccion-oficial/">Novos Cinemas 2020: Sección Oficial</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2020-latexos/">Novos Cinemas 2020: Latexos</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/luis-lopez-carrasco-todo-relato-que-un-intente-desenterrar-e-unha-interpretacion-en-presente-que-se-superpon-a-relatos-previos/">Luis López Carrasco: “Todo relato que un intente desenterrar é unha interpretación en presente que se superpón a relatos previos”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/rec-2020-primeiros-ollares/">REC 2020: Primeiros ollares</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-ii/">Wong Kar-Wai: A persistencia do trazo dunha bágoa no ceo cambiante de Hong Kong (II)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/">Wong Kar-Wai: A persistencia do trazo dunha bágoa no ceo cambiante de Hong Kong (I)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-mellor-de-2020/">O mellor de 2020</a>
									</li>
					</ul>

		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footermid">
            <div class="footertop">
                <p>
					Copyright &copy; 2021 &middot; All Rights Reserved &middot; A Cuarta Parede &middot; <a href="http://www.acuartaparede.com/quen-somos/">Quen somos</a>  
					<a href="https://vimeo.com/user5903935"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/vimeo.png"   alt="Vimeo" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://www.facebook.com/ACuartaParedeCinema/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/face.png"   alt="Facebook" align="right" style="padding-left:2px;width:25px;height:25px;"></a> <a href="https://twitter.com/acuartaparede/"> <img src="http://www.acuartaparede.com/wp-content/uploads/2021/02/twitter.png"  alt="Twitter" align="right" style="width:25px;height:25px;"></a>
	
				</p>		
            </div>           
            
        </div>

		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>