<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Todos vós sodes capitáns, de Oliver Laxe | A Cuarta Parede : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Todos vós sodes capitáns (2010) pon en primeiro termo a cuestión arredor do poder da mirada, á que acompaña unha indagación sobre a pertinencia da distancia desde a que mirar." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/" />
	<meta property="og:locale" content="gl_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Todos vós sodes capitáns, de Oliver Laxe | A Cuarta Parede" />
	<meta property="og:description" content="Todos vós sodes capitáns (2010) pon en primeiro termo a cuestión arredor do poder da mirada, á que acompaña unha indagación sobre a pertinencia da distancia desde a que mirar." />
	<meta property="og:url" content="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/" />
	<meta property="og:site_name" content="A Cuarta Parede" />
	<meta property="article:publisher" content="https://www.facebook.com/ACuartaParedeCinema" />
	<meta property="article:published_time" content="2021-02-03T22:59:59+00:00" />
	<meta property="article:modified_time" content="2021-02-05T09:55:13+00:00" />
	<meta property="og:image" content="http://www.acuartaparede.com/wp-content/uploads/2021/02/chicos-21_15-620x450.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ACuartaParede" />
	<meta name="twitter:site" content="@ACuartaParede" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Cecilia D. Nóvoa">
	<meta name="twitter:label2" content="Tempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.acuartaparede.com/#organization","name":"A Cuarta Parede","url":"http://www.acuartaparede.com/","sameAs":["https://www.facebook.com/ACuartaParedeCinema","https://twitter.com/ACuartaParede"],"logo":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#logo","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/01/16427375_1338350546229589_5740688464415766113_n.jpg","width":400,"height":400,"caption":"A Cuarta Parede"},"image":{"@id":"http://www.acuartaparede.com/#logo"}},{"@type":"WebSite","@id":"http://www.acuartaparede.com/#website","url":"http://www.acuartaparede.com/","name":"A Cuarta Parede","description":"Primeira revista dixital en galego de cr\u00edtica cinematogr\u00e1fica","publisher":{"@id":"http://www.acuartaparede.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.acuartaparede.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#primaryimage","inLanguage":"gl-ES","url":"http://www.acuartaparede.com/wp-content/uploads/2021/02/chicos-21_15.jpg","width":2480,"height":1801,"caption":"Todos v\u00f3s sodes capit\u00e1ns, de Oliver Laxe"},{"@type":"WebPage","@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#webpage","url":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/","name":"Todos v\u00f3s sodes capit\u00e1ns, de Oliver Laxe | A Cuarta Parede","isPartOf":{"@id":"http://www.acuartaparede.com/#website"},"primaryImageOfPage":{"@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#primaryimage"},"datePublished":"2021-02-03T22:59:59+00:00","dateModified":"2021-02-05T09:55:13+00:00","description":"Todos v\u00f3s sodes capit\u00e1ns (2010) pon en primeiro termo a cuesti\u00f3n arredor do poder da mirada, \u00e1 que acompa\u00f1a unha indagaci\u00f3n sobre a pertinencia da distancia desde a que mirar.","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/"]}]},{"@type":"Article","@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#article","isPartOf":{"@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#webpage"},"author":{"@id":"http://www.acuartaparede.com/#/schema/person/2b0014968edc0f5fadaf1369f64c879d"},"headline":"Todos v\u00f3s sodes capit\u00e1ns, de Oliver Laxe","datePublished":"2021-02-03T22:59:59+00:00","dateModified":"2021-02-05T09:55:13+00:00","mainEntityOfPage":{"@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.acuartaparede.com/#organization"},"image":{"@id":"http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#primaryimage"},"keywords":"cinema galego,infancia,metacinema,non ficci\u00f3n,novo cinema galego,oliver laxe,Todos v\u00f3s sodes capit\u00e1ns","articleSection":"N\u00daMERO 45,PANTALLAS","inLanguage":"gl-ES","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#respond"]}]},{"@type":"Person","@id":"http://www.acuartaparede.com/#/schema/person/2b0014968edc0f5fadaf1369f64c879d","name":"Cecilia D. N\u00f3voa","image":{"@type":"ImageObject","@id":"http://www.acuartaparede.com/#personlogo","inLanguage":"gl-ES","url":"http://2.gravatar.com/avatar/8a19ce8e1b85543361a7b7b69fe3709d?s=96&d=blank&r=g","caption":"Cecilia D. N\u00f3voa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Todos vós sodes capitáns, de Oliver Laxe Feed de comentarios" href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.acuartaparede.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.acuartaparede.com/wp-json/wp/v2/posts/16772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=16772' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Ftodos-vos-sodes-capitans-de-oliver-laxe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Ftodos-vos-sodes-capitans-de-oliver-laxe%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0 10px;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&utm_medium=rss&utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&utm_medium=rss&utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&utm_medium=rss&utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>
		<style type="text/css" id="wp-custom-css">
			div {
	text-align: left;
}		</style>
		
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-16772 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13773"><a href="http://www.acuartaparede.com/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="http://www.acuartaparede.com/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	<div align="center">
		<div id="content": style="padding-top:5px"> 

<div align="center">

<div id="content": style="padding-top:0px"> 

<div align="center">

<a href=https://www.filmin.es/coleccion/10-anos-de-a-cuarta-parede onclick="doingClick(); return false;">
<img class="alignleft size-large wp-image-12582" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/ACUARTAPAREDE_bannerweb.jpg" width="960" height="81"></a></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>Todos vós sodes capitáns, de Oliver Laxe</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/cecilia-d-novoa/" title="Artigos de Cecilia D. Nóvoa" rel="author">Cecilia D. Nóvoa</a> Publicado o 03/02/2021 &middot; <a href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-16774" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-620x448.jpg" alt="Todos vós sodes capitáns, de Oliver Laxe" width="620" height="448" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-620x448.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-360x260.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-768x554.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-1536x1109.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/02/chica-21_15-2048x1478.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Chían ao lonxe os paxaros, e o sol cae con forza nos rostros de varios cativos que contemplan como, fóra de cadro, un avión despega e se afasta, volvéndose cada vez máis pequeno. Un deles di que, de pecharen os ollos, poderán velo mellor. Deste xeito, e desde o comezo, </span><b><i>Todos vós sodes capitáns</i></b><span style="font-weight: 400;"> (2010) pon en primeiro termo a cuestión arredor do poder da mirada, á que acompaña unha indagación sobre a pertinencia da distancia desde a que mirar. Así e todo, o debut na longametraxe de Oliver Laxe xorde do seu achegamento á cidade marroquí de Tánxer, na que concibiu e levou a cabo o proxecto “Dao Byed”, un obradoiro de creación cinematográfica con cativos en situacións desfavorábeis. Estes son, no filme, o obxecto da mirada dun caricaturesco cineasta europeo —interpretado polo propio Laxe—, cuxo estrito e académico enfoque a respecto do proceso de aprendizaxe e creación rematará por dinamitar calquera relación cos suxeitos do seu interese, modificando á vez todo o transcurso da narración.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Unha narración construída, fundamentalmente, a partir da constante tensión entre o ficticio e o real, a través da que emerxe ese singular obradoiro que actúa como base fundacional de </span><b><i>Todos vós sodes capitáns</i></b><span style="font-weight: 400;">, e que remite ao “Shoot your way out with a camera”. Un proxecto de intervención social da Filmmakers’ Cooperative novaiorquina —entre cuxos membros se atopaba Jonas Mekas, de quen posibelmente tamén beba esta cinta— consistente en enviar material de gravación a mozos, fundamentalmente de comunidades negras, co fin de que capturasen escenas da súa cotiandade. Nese sentido, as instrucións de dito proxecto —se ben este remataría por non levarse a cabo—, deixábano moi claro: «</span><span style="font-weight: 400;">Se pensades que a vida dá noxo, se queredes mudar o goberno e a cidade, dicídeo. Pero se só queredes filmar as flores e os nenos, facédeo tamén». Unha filosofía de liberdade presente tamén no traballo de Laxe cos cativos en Marrocos, e da que o propio director deu conta: </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">Filmabamos aquilo que nos parecía fermoso, simplemente. Compartíamos a fascinación pola existencia das cousas». Deste xeito, o galego tamén se aproxima ao seu filme tendo en conta todas as posibilidades dun cinema que entende como instrumento de liberdade, no que teñen cabida non só as diferentes realidades que conforman o real, senón os anhelos expresivos e visuais de aqueles que comezan a apuntar coa cámara.</span><span style="font-weight: 400;"> E neles descansa fundamentalmente o filme. Nuns rapaces que non se resignan a ser suxeitos pasivos, senón que baten na mesa, fan ruído e, de principio a fin, son os que marcan o ritmo dunha narración que capitanean até lograr convertela no seu xogo, o que se descobre como motor último da cinta. Nese senso, a representación dos nenos —que permanecen relativamente anónimos, pero falan de xeito universal— alude, case de xeito explícito —fundamentalmente no que respecta a certas escenas pertencentes ao interior do centro infantil— aos cativos que Jean Vigo presenta en </span><b><i>Zéro de conduite</i></b><span style="font-weight: 400;"> (1933). Coma estes, os nenos de Laxe tamén son quen de rebelarse contra a tiranía e a inxustiza, neste caso, dunha falsa representación que pretende condicionar todo o discurso narrativo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Así mesmo, nesta indagación sobre a sinceridade da retórica fílmica, descóbrese fundamental a escena que ilustra o funcionamento dunha cámara no seu proceso de captura da realidade. Laxe explícalles aos nenos, pero tamén a nós, algo que resulta </span><i><span style="font-weight: 400;">très important</span></i><span style="font-weight: 400;">: que as reflexións mediadas polo lente da cámara son sempre inversas, polo que a imaxe inicial non será a imaxe que finalmente se reflexa. Unha cuestión que xa desde os minutos iniciais apela e impugna directamente calquera pretensión dun retrato imparcial e honesto do “outro”. Amais, a propia consciencia que disto se deriva —o feito de ser un individuo alleo ao seu suxeito de estudo e aos mecanismos da realidade na que este se desenvolve— ponse aínda máis en valor mediante a desaparición desa cruel figura neocolonizadora que encarna o director ficticio. Coa eliminación de dito elemento foráneo e a súa mirada exoticista, o filme acada a súa autonomía respecto do complexo de salvador do intruso, focalizándose finalmente no realmente cotián dese grupo de nenos que, coa escusa da rodaxe, aprenden acerca das posibilidades de ollar que lles brinda o cinema. Laxe non busca senón aproximarse á realidade a través desas miradas infantís, aínda non sometidas a inxerencias nin estandarización, e que o director intenta recuperar tamén para si. Ademais, nesta reformulación da propia noción de cinema e as súas posibilidades, rematamos atopando unha peza de carácter inherentemente autorreferencial e metacinemática —ao construírse e conter en si mesma o que podería considerarse como moitas películas nunha—, o que lle permite ao director levar a cabo esa reflexión arredor do seu propio medio de expresión mediante a práctica mesma do cinema. Deste xeito, Laxe pon o seu filme ante o espello —e, en certa medida, tamén ao espectador— nun esforzo por revelar os dos dous procesos coexistentes no seu seo: o de creación e, fundamentalmente, o de crítica. Toda unha declaración de principios sobre a elaboración da súa, aínda que verosímil, ficción.</span></p>
<p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-16773" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-620x447.jpg" alt="Todos vós sodes capitáns, de Oliver Laxe" width="620" height="447" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-620x447.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-360x260.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-768x554.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-1536x1108.jpg 1536w, http://www.acuartaparede.com/wp-content/uploads/2021/02/arbol-21-_15-2048x1477.jpg 2048w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Este xogo entre o que é real e o que é ficción, unidos de xeito indiscerníbel case na totalidade da peza de Laxe, dá pé a vencellalo —malia non tratarse no seu caso dun cinema militante de xeito explícito— ao filme-manifesto </span><b><i>Agarrando Pueblo</i></b><span style="font-weight: 400;"> (1977) de Carlos Mayolo e Luis Ospina. O tándem colombiano abordaba de xeito radical no seu falso documental (ou </span><i><span style="font-weight: 400;">mockumentary</span></i><span style="font-weight: 400;">) o fundamento da problemática fílmica maioritaria no que respecta á representación dos outros: a da falta de ética —os propios directores acuñarían, no seu contexto, o termo de “pornomiseria”—. Na súa proposta, Laxe recupera maxistralmente os ecos desa crítica a un cinema baleiro de contido, que só é quen de amosar de xeito fetichista e superficial situacións nas que nunca acaba de afondar. Neste sentido, o carácter parodiante da visión eurocentrista que se atopa en </span><b><i>Todos vós sodes capitáns</i></b><span style="font-weight: 400;"> somete a xuízo esa representación falsaria, que pretende non só facerse pasar por veraz, senón impor aquilo que entende como  a súa verdade: “Imos gravar sobre a vosa situación”, anuncia un dos educadores; e os nenos, desde a súa inocencia, preguntan, “que lle pasa á nosa situación?”. Todo un golpe de realidade de cara ao espectador nunha cinta que, partindo dunha visión crítica do labor cinematográfico, fai valer unha sorte de </span><i><span style="font-weight: 400;">cinema verité</span></i><span style="font-weight: 400;"> cargado de ironía, o que permite á vez cuestionar a propia metodoloxía empregada para achegarse ao plano do real, podendo evitar así non só a estilización do drama, senón calquera tipo de humanismo paternalista.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A maiores, a cinta de Laxe presenta tamén un desenvolvemento retórico moi interesante no que atinxe ao tratamento da cor. Desta forma, ao longo da meirande parte da peza, domina o uso do branco e negro, facendo non só que as costuras entre as diferentes capas da narración sexan case imperceptíbeis de cara ao espectador, senón adquirindo ademais un cariz simbólico —xunto co propio uso dos 16mm— que remite novamente a esa concepción purista e académica do cinema. Será só ao final, case a modo de catarse emancipadora, cando o cromático faga a súa aparición na pantalla, mediante unhas imaxes inmediatamente anteriores aos créditos. Son estampas de animais, da xente, da natureza&#8230; aquelas que os rapaces —e quizais o propio Laxe— verdadeiramente querían gravar. Así, e malia da súa preocupación inicial polo mantemento da estrutura narrativa e do compoñente argumental, os nenos de Laxe rachan coa áncora da necesidade dun relato, entregándose, finalmente, ao pracer estético na súa busca da imaxe propia. Estes elementos, que xa se atopan na súa primeira longametraxe e que acompañan e subliñan a presenza conxunta do poético e do social, actúan como xermolo —se acaso, falto dunha definición que só lle darán os anos— do que sería a obra posterior dun director que xa contaba cunha mirada propia chea de potencialidade que, necesariamente, impregna </span><b>Todos vós sodes capitáns. </b><span style="font-weight: 400;">Pechemos os ollos, logo, para poder vela mellor.</span></p>
<p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-16776" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/descargas-620x165.jpg" alt="Todos vós sodes capitáns, de Oliver Laxe" width="620" height="165" srcset="http://www.acuartaparede.com/wp-content/uploads/2021/02/descargas-620x165.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2021/02/descargas-360x96.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2021/02/descargas-768x204.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2021/02/descargas.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/" title="Permanent link to A Cuarta Parede en Filmin">A Cuarta Parede en Filmin</a>  </li>
<li> <a href="http://www.acuartaparede.com/o-que-arde-de-oliver-laxe/" title="Permanent link to O QUE ARDE, de Oliver Laxe">O QUE ARDE, de Oliver Laxe</a>  </li>
<li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A FASCINACIÓN DO COTIÁ">A FASCINACIÓN DO COTIÁ</a>  </li>
<li> <a href="http://www.acuartaparede.com/sorteo-mimosas/" title="Permanent link to NUMAX E A CUARTA PAREDE AGASALLAN UN DVD/BLURAY DE MIMOSAS">NUMAX E A CUARTA PAREDE AGASALLAN UN DVD/BLURAY DE MIMOSAS</a>  </li>
<li> <a href="http://www.acuartaparede.com/oscuro-y-lucientes-de-samuel-alarcon/" title="Permanent link to OSCURO Y LUCIENTES, de Samuel Alarcón">OSCURO Y LUCIENTES, de Samuel Alarcón</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/"
    dc:identifier="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/"
    dc:title="Todos vós sodes capitáns, de Oliver Laxe"
    trackback:ping="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/arquivo/numero-45/" rel="category tag">NÚMERO 45</a>, <a href="http://www.acuartaparede.com/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/cinema-galego/" rel="tag">cinema galego</a>, <a href="http://www.acuartaparede.com/tag/infancia/" rel="tag">infancia</a>, <a href="http://www.acuartaparede.com/tag/metacinema/" rel="tag">metacinema</a>, <a href="http://www.acuartaparede.com/tag/non-ficcion/" rel="tag">non ficción</a>, <a href="http://www.acuartaparede.com/tag/novo-cinema-galego/" rel="tag">novo cinema galego</a>, <a href="http://www.acuartaparede.com/tag/oliver-laxe/" rel="tag">oliver laxe</a>, <a href="http://www.acuartaparede.com/tag/todos-vos-sodes-capitans/" rel="tag">Todos vós sodes capitáns</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='16772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="19bc916108fc6938f52cb96f7e087941"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&utm_medium=rss&utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/todos-vos-sodes-capitans-de-oliver-laxe/?utm_source=rss&utm_medium=rss&utm_campaign=todos-vos-sodes-capitans-de-oliver-laxe" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://www.eloydseren.com/THE-BODIES-1"><img loading="lazy" src="http://www.acuartaparede.com/wp-content/uploads/2021/02/OSCORPOS_GIF_ACP.gif" width="258" height="365" /></a></center></p>
</div>
		</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h4>Artigos recentes</h4>
		<ul>
											<li>
					<a href="http://www.acuartaparede.com/numero-45/">Número 45</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-en-filmin/">A Cuarta Parede en Filmin</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-cuarta-parede-dez-anos-de-critica-de-cinema-en-galego/">A Cuarta Parede: Dez anos de crítica de cinema en galego</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/tralas-luces-de-sandra-sanchez/">Tralas luces, de Sandra Sánchez</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/todos-vos-sodes-capitans-de-oliver-laxe/" aria-current="page">Todos vós sodes capitáns, de Oliver Laxe</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2020-seccion-oficial/">Novos Cinemas 2020: Sección Oficial</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/novos-cinemas-2020-latexos/">Novos Cinemas 2020: Latexos</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/luis-lopez-carrasco-todo-relato-que-un-intente-desenterrar-e-unha-interpretacion-en-presente-que-se-superpon-a-relatos-previos/">Luis López Carrasco: “Todo relato que un intente desenterrar é unha interpretación en presente que se superpón a relatos previos”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/rec-2020-primeiros-ollares/">REC 2020: Primeiros ollares</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-ii/">Wong Kar-Wai: A persistencia do trazo dunha bágoa no ceo cambiante de Hong Kong (II)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/">Wong Kar-Wai: A persistencia do trazo dunha bágoa no ceo cambiante de Hong Kong (I)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-mellor-de-2020/">O mellor de 2020</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/nuria-gimenez-lorang-puido-comigo-a-fascinacion-polas-imaxes-e-a-tentacion-de-poder-facer-con-elas-o-que-quixese/">Nuria Giménez Lorang: “Puido comigo a fascinación polas imaxes e a tentación de poder facer con elas o que quixese”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-retorno-do-padawan/">O retorno do padawan</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/heidi-hassan-e-patricia-perez-detras-do-noso-cinema-agochase-unha-batalla-por-deter-o-tempo/">Heidi Hassan e Patricia Pérez: “Detrás do noso cinema agóchase unha batalla por deter o tempo”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-media-voz-de-heidi-hassan-e-patricia-perez-fernandez/">A media voz, de Heidi Hassan e Patricia Pérez Fernández</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/ons-de-alfonso-zarauza/">Ons, de Alfonso Zarauza</a>
									</li>
					</ul>

		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2021 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a rel="nofollow" href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>