<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  WONG KAR-WAI: A PERSISTENCIA DO TRAZO DUNHA BÁGOA NO CEO CAMBIANTE DE HONG KONG (I) : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; WONG KAR-WAI: A PERSISTENCIA DO TRAZO DUNHA BÁGOA NO CEO CAMBIANTE DE HONG KONG (I) Feed de comentarios" href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154812112-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154812112-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque non estás sendo rastrexado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.acuartaparede.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.acuartaparede.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.acuartaparede.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.acuartaparede.com/wp-json/wp/v2/posts/16540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O MELLOR DE 2020' href='http://www.acuartaparede.com/o-mellor-de-2020/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/" />
<link rel='shortlink' href='http://www.acuartaparede.com/?p=16540' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fwong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fwong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0 10px;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
</style>
		<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }
 a1 { font-family: Verdana, Geneva, Tahoma, sans-serif; font-size: 3em; font-weight: bold; line-height: 2; border-top: thin hidden ; border-bottom:  hidden ; margin-top: 5%; margin-bottom: 5%;  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/en/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&utm_medium=rss&utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/es/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&utm_medium=rss&utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&utm_medium=rss&utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>
		<style type="text/css" id="wp-custom-css">
			div {
	text-align: left;
}		</style>
		
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="post-template-default single single-post postid-16540 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a></li>
<li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a></li>
<li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13776"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13778"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a></li>
<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a></li>
<li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUÍTO</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960"><a href="http://www.acuartaparede.com/cinegalicia/">CINEGALICIA 2019</a></li>
<li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="http://www.acuartaparede.com/category/equipo/">EDITORIAL</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
	
	<div align="center">

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>WONG KAR-WAI: A PERSISTENCIA DO TRAZO DUNHA BÁGOA NO CEO CAMBIANTE DE HONG KONG (I)</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/cecilia-d-novoa/" title="Artigos de Cecilia D. Nóvoa" rel="author">Cecilia D. Nóvoa</a> Publicado o 30/12/2020 &middot; <a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<div id="attachment_16542" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16542" loading="lazy" class="size-large wp-image-16542" src="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-1-620x349.jpg" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-1-620x349.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-1-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-1-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-1.jpg 1280w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-16542" class="wp-caption-text">As Tears Go By (Wong Kar-wai, 1988)</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Coincidindo co 20 aniversario de </span><b><i>In the Mood for Love</i></b><span style="font-weight: 400;">, e con motivo da restauración e reestrea de sete dos seus filmes máis emblemáticos, nun contexto de produción masiva de remakes cinematográficos que buscan o beneficio na comercialización da nostalxia, cómpre falarmos da filmografía dun dos directores que mellor e máis puramente traballa a materia de aquilo que constitúe o pasado, nun exercicio de dominio do tempo pretérito para tratar de preservar así a súa memoria. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Wong Kar-wai comeza a súa carreira no Hong Kong do último terzo do século XX, nun contexto de crise política e social produto do inminente retorno da aínda colonia británica ao control da República Popular Chinesa, o que fixo agromar aquelas representacións artísticas nadas da necesidade de reflectir a complexidade das transformacións e os seus efectos na cidade. Entre estas situaríase o novo cinema hongkonés, movemento ao que se adscribiría a súa filmografía, xurdido na década dos oitenta como resultado da crecente demanda entre a cidadanía dunha identidade local, e que reflexa a complexidade das transformacións dunha urbe cada vez máis poboada. Ironicamente, a cidade descubrirase, dentro do cinema deste director, como un lugar de illamento e soidade. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Após algúns anos traballando na industria cinematográfica hongkonesa como guionista, o seu debut no eido da dirección producirase en 1988, coa estrea de </span><b><i>As Tears Go By</i></b><span style="font-weight: 400;">. Nesta primeira cinta, que remite inconfundibelmente a </span><b><i>Mean Streets</i></b><span style="font-weight: 400;"> (1973) de M. Scorsese e </span><b><i>Strangers than paradise</i></b><span style="font-weight: 400;"> (1984) de J. Jarmusch, Wong Kar-wai establece, mesmo se nun estado primixenio, os trazos que caracterizarán a súa obra fílmica posterior. O propio plano inicial responde a toda unha declaración de principios, cunha división entre o real e o aparente refuxio do idílico dentro de cadro que amosa, á dereita, pantallas cheas de horizontes de nubes e un ceo azul, en contraposición á terreal vida nocturna e frenética dun Hong Kong de luces de neon e polución. Neste Hong Kong viven Wah e Fly, dous rapaces pertencentes á mafia chinesa. Este último verase abocado a unha encrucillada entre a lealdade de cara ao seu impulsivo irmán menor e os florecentes sentimentos pola súa prima Ngor. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Mediante a introdución desa trama de gángsteres, o director nacido en China aproveitou, no seu momento, a tendencia en auxe da representación das tríadas e o xénero de acción como coartada para comezar a explorar, xa desde o seu debut, aquelas temáticas que verdadeiramente buscaba abordar, e que se irán descubrindo cada vez máis a medida que o seu cinema evolucione. Así, e se ben estas ínfimas doses de acción que se atopan nos seus primeiros filmes responden a unha sorte de sinal cultural e identitario propio do seu país de orixe, ao falar da obra de Wong Kar-wai non se pode falar dun cinema de acción, porque nin o é nin pretendeu nunca selo. O autor buscou activamente superar os convencionalismos da industria fílmica comercial do xigante asiático, dominada polo cinema </span><i><span style="font-weight: 400;">wuxia,</span></i><span style="font-weight: 400;"> apostando desde o comezo</span> <span style="font-weight: 400;">polas técnicas cinematográficas do </span><i><span style="font-weight: 400;">undercrank</span></i><span style="font-weight: 400;"> e o </span><i><span style="font-weight: 400;">step-printing</span></i><span style="font-weight: 400;">, obra do seu primeiro director de fotografía e únicas no seu cinema, que proporcionan unha sensación de movementos retardados e borrosos aos que ameaza con conxelar, rompendo coa representación naturalista e manifestando unha nova forma de rodar a acción, próxima a un ideal que remata por conferir un valor romántico á violencia. Con todo, ao longo da evolución formal da súa filmografía, o director irá abandonando esta acción directa en favor do mero pretexto estético. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Do mesmo xeito, e actuando tamén como reclamo publicitario, Wong Kar-wai servirase de coñecidas estrelas da canción moderna cantonesa, como Jacky Cheung ou Andy Lau, ao mesmo tempo que descobre a unha novísima Maggie Cheung, quen pasará a ser a súa actriz fetiche. As personaxes que estes encarnan, aínda que timidamente, dan comezo ao que será unha fecunda galería de personaxes solitarias e orfas, as únicas que habitan o universo cinematográfico do director. Amais, ao termo do filme fai xa a súa aparición, aínda que timidamente, outra das obsesións recorrentes do director: a permanencia desa “ultima imaxe”, o recordo que persiste nestas personaxes mesmo cando todo xa rematou, nun final que, en moitos casos, conleva a súa morte ou exilio. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O recibimento do público hongkonés a respecto deste primeiro traballo será positivo, constituíndose como o punto álxido na carreira local do seu director, posto que ningún dos filmes posteriores logrará unha maior recadación nin resposta que </span><b><i>As Tears Go By</i></b><span style="font-weight: 400;">. O estatus de Wong Kar-wai, determinado en gran medida por esta primeira incursión, sería desde entón o dun respectado autor de cine “artístico” para amplas minorías —especialmente estranxeiras—, capaz de levar á pantalla propostas novidosas e creativas, pero relativamente marxinais respecto do groso da produción xenérica e maioritaria do seu país. </span></p>
<div id="attachment_16543" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16543" loading="lazy" class="size-large wp-image-16543" src="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-2-620x349.png" alt="" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-2-620x349.png 620w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-2-360x203.png 360w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-2-768x432.png 768w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-2.png 1200w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-16543" class="wp-caption-text">Days of Being Wild (Wong Kar-wai, 1990)</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Coa chegada dunha nova década —e o que esta suporía para a colonia—, chegará tamén o segundo filme de Wong Kar-wai, </span><b><i>Days of Being Wild</i></b><span style="font-weight: 400;"> (1990), configurado coma un filme nostálxico por definición, situado na época pasada do Hong Kong dos sesenta, no que os actos representados só adquirirán consciencia no presente e no futuro. A este tempo pretérito pertence Yuddy, un rapaz que semella sacado de </span><b><i>Rebel without a cause</i></b><span style="font-weight: 400;"> (1955), coñecido por romper os corazóns de aquelas mulleres que dan con el —como </span><span style="font-weight: 400;">Su Li-Zhen</span><span style="font-weight: 400;"> ou Mimi—, cunha cruel repulsión ao compromiso, produto das súas propias circunstancias vitais, que marcarán o destino de todas as súas relacións, e que tamén se trasladarán á pantalla. Así, a modo de reflexo da obsesión de Yuddy por coñecer a identidade da súa verdadeira nai, aparecen desde o comezo e durante a duración do filme planos descontextualizados do que se saberá despois que corresponde á paisaxe da selva filipina, e que non fan senón avanzar a posterior fuxida do protagonista cara a ela. Estes trataríanse, seguindo a terminoloxía de Burch, de planos-emblema dun espazo natural —ou, polo menos, afastado do escenario habitual no que se moven as personaxes—que, polo feito de ser alleos á propia acción do filme, propoñen un contido metafórico que permite unha colocación aleatoria. En todos os seus usos ao longo da cinematografía de Wong Kar-wai, a súa presenza non só xera indeterminación, senón que a idea subxacente tras eles é a da fuxida da cidade para intentar deixar atrás o pasado e a dor que se asocian á mesma. Trátase, en calquera caso, do territorio do paraíso soñado e, en tanto que abstraído do tempo, receptáculo de anhelos perdidos no que as personaxes tentan buscar refuxio. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Por outra banda, e tamén desde o comezo, o director deixa patente a obsesión da personaxe principal —e a súa propia— co tempo e a memoria. Máis aló das reflexións en boca de Yuddy, quen vivirá atado —igual que o resto de personaxes do universo de Wong Kar-wai— a momentos puntuais pero significativos na súa vida —como amosa a conversa inicial—, durante o transcurso do filme é constante a presenza de reloxos, o que varios autores entenden como unha resposta ás transformacións políticas, sociais e culturais do Hong Kong da época, reflectindo amais a fascinación da cidadanía da colonia durante a época do pre-traspaso polo tempo e avisando á vez da fugacidade do mesmo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Deste xeito, e malia non tratarse da súa ópera prima, </span><b><i>Days of Being Wild</i></b><span style="font-weight: 400;"> constitúe un filme substancial na obra do director, ao adiantar temas e recursos que se irán desenvolvendo ao longo da súa filmografía, e porque nel comeza a agromar con forza o discurso de fondo e o universo sementados xa en </span><b><i>As Tears Go By</i></b><span style="font-weight: 400;">. Secasí, e fronte a esta, o filme foi considerado un fracaso comercial, malia ter sumado ás cabezas de reparto anterior novas caras coñecidas, como Leslie Cheung, Carina Lau ou Rebeca Pan. Así, e se ben esta segunda longametraxe tivo boa acollida entre a crítica local, o reclamo das estrelas produciu o efecto adverso de cara ao espectador, que agardaba un filme comercial e atopou, pola contra, unha melancólica e reflexiva indagación de personaxes torturadas por anhelos imposíbeis e que forman parte dunha comitiva inacabábel de parellas erradas e frustradas. Mais non é casual o uso do termo inacabábel, posto que a fugaz presenza final da misteriosa personaxe do tamén popular Tony Leung Chiu-wai xustificará o comezo dunha “triloxía informal”, sendo a primeira mostra dunha tendencia á reelaboración continua no cinema de Wong Kar-wai, esbozo dunha complexa cartografía que semella estar en permanente proceso de construción. Porque cada un dos seus filmes soportará, no seu interior, as pegadas de outra historia que podería ter contado —e que a meirande parte de veces resulta eliminada ou reducida durante o proceso de edición—, pero da que, ao mesmo tempo, tampouco pode permitirse prescindir. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A segunda parte dese exercicio de revisitación dun Hong Kong xa pasado chegará con </span><b><i>In the Mood for Love </i></b><span style="font-weight: 400;">(2000), o filme de maior fama internacional do director. Nel, Wong Kar-wai preséntanos a un señor Chow e a unha señora Chan —tamén coñecida coma Su Li-zhen— que, tras mudarse recentemente coas súas respectivas parellas a pequenos cuartos en vivendas contiguas, descubrirán como estes espazos de encontro e falta de intimidade darán lugar, tanto para eles como para os seus esposos, a relacións de amizade ou algo máis. Porén, e como o propio Wong Kar-wai sempre indicou, non se trata dun filme sobre o amor, senón que é unha cinta que xira ao redor dos rumores e o </span><i><span style="font-weight: 400;">mood for love. </span></i></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Este ambiente, e todo o que rodea á narración, xorde desde o máis fondo da experiencia biográfica do director, que emigrou como moitos outros á ex-colonia británica cando tiña 5 anos. </span><b><i>In the Mood for Love</i></b><span style="font-weight: 400;"> vólvese así unha indagación sensorial e nostálxica sobre as formas de vida que mantiña a comunidade na diáspora, nunha reconstrución —tanto figurada como literal— desde a memoria destes ambientes da infancia, que son os que trazan o contexto do que lles ocorre ás personaxes. E nesa comunidade, onde a convivencia coa veciñanza é estreita e varias familias viven baixo o mesmo teito, partillando cociña e lavabos, a cubillada sobre as vidas alleas descóbrese como parte do son ambiental, tanto dentro como fóra dos edificios. Deste xeito, a problemática habitacional fai xurdir unha falta de privacidade dentro da comunidade, e a omnipresente mirada da cámara de Wong Kar-wai, aliñada cos ollos duns veciños e público curiosos, fai borrosa a liña entre espazos públicos e privados, do mesmo xeito que a xente do edificio de apartamentos non pode ocultar os seus segredos nunha das cidades máis densamente poboadas do mundo.</span></p>
<div id="attachment_16544" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16544" loading="lazy" class="size-large wp-image-16544" src="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-3-620x414.jpg" alt="" width="620" height="414" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-3-620x414.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-3-360x241.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-3-768x513.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/12/FOTO-3.jpg 1149w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-16544" class="wp-caption-text">In the Mood for Love (Wong Kar-wai, 2000)</p></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Dita estreiteza, e a consecuente sensación de claustrofobia propia de Hong Kong e característica notábel do cinema de Wong Kar-wai —que xa preconiza en </span><b><i>Days of Being Wild</i></b><span style="font-weight: 400;">—, explótase neste filme a nivel visual ao abarrotar os pequenos espazos que constitúen as habitacións cunha cantidade de obxectos que os desbordan. Ademais, a nivel narrativo, os estreitos corredores vólvense lugares relevantes para a trama, onde os protagonistas se cruzan ou mesmo se senten, sendo exemplo disto a famosa escena nos chanzos que levan ao posto de fideos. É nestas localizacións claustrófobas —acentuadas no aspecto técnico polo constante enmarcado que se produce dentro do cadro— e completamente accesíbeis a oídos alleos, nas que o espectador é confrontado co discurso do “non dito” por non ser posíbel transmitilo en palabras, o territorio por excelencia dun cineasta que confía como poucos no poder das imaxes. Fóra de ditos lugares, e en consecuencia fóra de Hong Kong, os destinos das personaxes só son trens que avanzan cara o futuro e que non serán quen de volver a cruzarse. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Neste sentido, así como </span><b><i>Days of Being Wild</i></b><span style="font-weight: 400;"> actuaba a modo dunha mirada sobre o pasado, desde o presente que ofrecía </span><b><i>In the Mood for Love</i></b><span style="font-weight: 400;">, o terceiro filme desta saga,</span><b><i> 2046</i></b><span style="font-weight: 400;"> (2004), configúrase a modo de viaxe ao futuro que está por chegar e as incertezas que inevitabelmente traerá. O propio ano que leva por título é unha clara alusión á data da re-incorporación definitiva da ex-colonia na República Popular Chinesa, abordando directamente toda a inquedanza arredor dese tempo que está por vir, explicitado no filme mediante a metáfora do universo ficticio de trens sen parada construído por un retornado señor Chow, que flutúa desde o seu cuarto no Hotel Oriente entre a noite do Hong Kong dos sesenta e o mundo de ciencia ficción pertencente ao relato que está a escribir. Neste senso, </span><b><i>2046</i></b><span style="font-weight: 400;"> convértese na película de Wong Kar-wai na que máis patente se fai ese tempo indeterminado que descorre entre todos os seus filmes, grazas a fragmentos sutilmente vencellados, e que se materializa na multiplicidade de voces narrativas e de subhistorias solapadas entre si. Estas chegan a formar un todo unitario, pero construído de xeito acumulativo posto que, se ben </span><i><span style="font-weight: 400;">a priori</span></i><span style="font-weight: 400;"> as personaxes semellan intercambiábeis, mediante conexións máis ou menos explícitas con outros filmes —como sucede aquí con Chow— ou na repetición dun mesmo nome —sendo este o caso de Su Li-zhen ou Mimi—, trátase de individuos con biografías e personalidades diferentes. Isto acontece porque, nas películas de Wong Kar-wai, o espazo descóbrese coma un factor fundamental na construción da identidade individual das personaxes, determinando en gran medida quen e que son, ademais de cales son as súas relacións. Con todo, as autorreferencias que poboan todos os seus filmes e que producen unha sensación de </span><i><span style="font-weight: 400;">déjà vu</span></i><span style="font-weight: 400;"> no espectador non só inciden na atmosfera de nostalxia buscada —que igualmente une a todas as súas personaxes—, senón que, a nivel narrativo, transmiten tamén a desesperación por tentar recuperar, mudar ou esquecer o tempo pasado. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Alén dese tempo pasado, encarnado nese tren de difícil retorno —tanto metafórico como literal— que artella toda a narración e actúa como reflexo último da mentalidade do refuxiado dominante na época, destaca no filme a figura do hotel, que non fai senón lembrar como, ricos ou pobres, a maioría da diáspora inicial concibía Hong Kong como mero lugar de tránsito, mais nunca como destino. Deste xeito, dando un paso máis en relación aos cuartos alugados das películas precedentes, en </span><b><i>2046</i></b><span style="font-weight: 400;"> as personaxes xa só dispoñen dun non-espazo no que refuxiarse, pero que en última instancia non poderán nunca sentir como seu. Con todo, o Hotel Oriental no que se instala o protagonista evidencia no filme a transición xurdida a finais da época na que se ambienta, cando Hong Kong xa comeza a se converter nun dos Tigres Asiáticos e a identidade local comeza a tomar forma, amosándose coma un espazo multicultural que representa o momento no que a urbe empeza a ser unha das cidades máis poboadas do mundo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Secasí, ese cambio aínda tardaría en producirse e, nos filmes do período dos sesenta, a cámara de Wong Kar-wai non fai senón apropiarse da perspectiva daqueles primeiros refuxiados, presentando un Hong Kong irrecoñecíbel ou ausente, ensombrecido en todo momento pola lembranza da cidade e forma de vida do seu Shanghai natal. Deste xeito, </span><b><i>Days of Being Wild</i></b><span style="font-weight: 400;">, </span><b><i>In the Mood for Love</i></b><span style="font-weight: 400;"> e </span><b><i>2046</i></b><span style="font-weight: 400;"> restan importancia ao espazo da colonia, posto que os emigrantes que as habitan están demasiado involucrados aínda co seu pasado como para poder ver a súa cidade de acollida. Así, a nova urbe —amosada unicamente de noite— semella ser un lugar deserto, semihabitado por personaxes que, recluídas no seu mundo interior, se resisten a botar raíces. A cidade cinematográfica é, como moito, un refuxio temporal, pero desorientador, que funciona nos filmes como metáfora da fluída natureza da identidade da diáspora.</span></p>
<p><em>Seguir lendo (proximamente)</em></p>
<div id="attachment_16545" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16545" loading="lazy" class="size-large wp-image-16545" src="http://www.acuartaparede.com/wp-content/uploads/2020/12/foto-4-620x371.jpg" alt="" width="620" height="371" srcset="http://www.acuartaparede.com/wp-content/uploads/2020/12/foto-4-620x371.jpg 620w, http://www.acuartaparede.com/wp-content/uploads/2020/12/foto-4-360x215.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2020/12/foto-4-768x459.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2020/12/foto-4.jpg 850w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-16545" class="wp-caption-text">2046 (Wong Kar-wai, 2004)</p></div>
<div class="betterrelated"><p><strong>Entradas relacionadas:</strong></p>
<ol><li> <a href="http://www.acuartaparede.com/a-fascinacion-do-cotia/" title="Permanent link to A FASCINACIÓN DO COTIÁ">A FASCINACIÓN DO COTIÁ</a>  </li>
<li> <a href="http://www.acuartaparede.com/ayka-by-herself/" title="Permanent link to AYKA BY HERSELF">AYKA BY HERSELF</a>  </li>
<li> <a href="http://www.acuartaparede.com/the-human-voice-de-pedro-almodovar/" title="Permanent link to THE HUMAN VOICE, de Pedro Almodóvar">THE HUMAN VOICE, de Pedro Almodóvar</a>  </li>
<li> <a href="http://www.acuartaparede.com/oscuro-y-lucientes-de-samuel-alarcon/" title="Permanent link to OSCURO Y LUCIENTES, de Samuel Alarcón">OSCURO Y LUCIENTES, de Samuel Alarcón</a>  </li>
<li> <a href="http://www.acuartaparede.com/o-que-arde-de-oliver-laxe/" title="Permanent link to O QUE ARDE, de Oliver Laxe">O QUE ARDE, de Oliver Laxe</a>  </li>
</ol><a class="thanks" style="font-size: smaller; text-decoration: none;" title="Related content found by the Better Related Posts plugin" href="http://www.nkuttler.de/wordpress-plugin/wordpress-related-posts-plugin/">Better Related Posts Plugin</a></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/"
    dc:identifier="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/"
    dc:title="WONG KAR-WAI: A PERSISTENCIA DO TRAZO DUNHA BÁGOA NO CEO CAMBIANTE DE HONG KONG (I)"
    trackback:ping="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/arquivo/numero-44/" rel="category tag">NÚMERO 44</a>, <a href="http://www.acuartaparede.com/category/zoom-in/" rel="category tag">ZOOM IN</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/20-aniversario/" rel="tag">20 aniversario</a>, <a href="http://www.acuartaparede.com/tag/2046/" rel="tag">2046</a>, <a href="http://www.acuartaparede.com/tag/as-tears-go-by/" rel="tag">As Tears Go By</a>, <a href="http://www.acuartaparede.com/tag/china/" rel="tag">china</a>, <a href="http://www.acuartaparede.com/tag/cidade/" rel="tag">cidade</a>, <a href="http://www.acuartaparede.com/tag/days-of-being-wild/" rel="tag">Days of Being Wild</a>, <a href="http://www.acuartaparede.com/tag/diaspora/" rel="tag">Diáspora</a>, <a href="http://www.acuartaparede.com/tag/estrea/" rel="tag">estrea</a>, <a href="http://www.acuartaparede.com/tag/hong-kong/" rel="tag">hong kong</a>, <a href="http://www.acuartaparede.com/tag/in-the-mood-for-love/" rel="tag">In the Mood for Love</a>, <a href="http://www.acuartaparede.com/tag/maggie-cheung/" rel="tag">Maggie Cheung</a>, <a href="http://www.acuartaparede.com/tag/wong-kar-wai/" rel="tag">wong kar wai</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='16540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="bca82e41ee7b0833588399b1fcd177c7"/><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/en/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&utm_medium=rss&utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/es/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/?utm_source=rss&utm_medium=rss&utm_campaign=wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://curtocircuito.org/">Curtocircuito</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.s8cinema.com/">Mostra de Cinema Periférico (S8)</a></li>
<li><a href="http://www.novoscinemas.com">Novos Cinemas</a></li>
<li><a href="http://numax.org/">NUMAX</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="https://movimcat.eu">The Moving Image Catalog</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>

		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h4>Artigos recentes</h4>
		<ul>
											<li>
					<a href="http://www.acuartaparede.com/wong-kar-wai-a-persistencia-do-trazo-dunha-bagoa-no-ceo-cambiante-de-hong-kong-i/" aria-current="page">WONG KAR-WAI: A PERSISTENCIA DO TRAZO DUNHA BÁGOA NO CEO CAMBIANTE DE HONG KONG (I)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-mellor-de-2020/">O MELLOR DE 2020</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/nuria-gimenez-lorang-puido-comigo-a-fascinacion-polas-imaxes-e-a-tentacion-de-poder-facer-con-elas-o-que-quixese/">NURIA GIMÉNEZ LORANG: “PUIDO COMIGO A FASCINACIÓN POLAS IMAXES E A TENTACIÓN DE PODER FACER CON ELAS O QUE QUIXESE”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/o-retorno-do-padawan/">O RETORNO DO PADAWAN</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/heidi-hassan-e-patricia-perez-detras-do-noso-cinema-agochase-unha-batalla-por-deter-o-tempo/">HEIDI HASSAN E PATRICIA PÉREZ: “DETRÁS DO NOSO CINEMA AGÓCHASE UNHA BATALLA POR DETER O TEMPO”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/a-media-voz-de-heidi-hassan-e-patricia-perez-fernandez/">A MEDIA VOZ, de Heidi Hassan e Patricia Pérez Fernández</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/ons-de-alfonso-zarauza/">ONS, de Alfonso Zarauza</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/porto-post-doc-2020-as-pegadas-do-noso-ser-ii/">PORTO/POST/DOC 2020: AS PEGADAS DO NOSO SER (II)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/porto-post-doc-2020-as-pegadas-do-noso-ser-i/">PORTO/POST/DOC 2020: AS PEGADAS DO NOSO SER (I)</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/my-mexican-bretzel-de-nuria-gimenez-lorang/">MY MEXICAN BRETZEL, de Nuria Giménez Lorang</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/ayka-by-herself/">AYKA BY HERSELF</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/tatiana-macedo-gustanme-as-imaxes-nas-que-non-sinta-o-cadrado-ou-rectangulo-que-me-proxecten-para-fora-da-imaxe/">TATIANA MACEDO: &#8220;GÚSTANME AS IMAXES NAS QUE NON SINTA O CADRADO OU RECTÁNGULO, QUE ME PROXECTEN PARA FÓRA DA IMAXE&#8221;</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/interseccion-2020-hipocampo-e-radicalidade/">INTERSECCIÓN 2020: HIPOCAMPO E RADICALIDADE</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/fon-cortizo-o-cinema-e-unha-arte-de-creacion-colectiva-e-eu-queria-recuperar-esa-esencia/">FON CORTIZO: “O CINEMA É UNHA ARTE DE CREACIÓN COLECTIVA E EU QUERÍA RECUPERAR ESA ESENCIA”</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/s8-mostra-de-cinema-periferico-2020-o-xardin-segredo/">(S8) MOSTRA DE CINEMA PERIFÉRICO 2020: O XARDÍN SECRETO</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/play-doc-2020-xeografias-humanas/">PLAY-DOC 2020: XEOGRAFÍAS HUMANAS</a>
									</li>
											<li>
					<a href="http://www.acuartaparede.com/indielisboa-2020-notas-dun-festival-relaxado-2-2/">INDIELISBOA 2020 (2/2): NOTAS DUN FESTIVAL RELAXADO</a>
									</li>
					</ul>

		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/" class="tag-cloud-link tag-link-798 tag-link-position-1" style="font-size: 9.05pt;" aria-label="(s8) mostra de cinema periférico (28 items)">(s8) mostra de cinema periférico</a>
<a href="http://www.acuartaparede.com/tag/amor/" class="tag-cloud-link tag-link-1708 tag-link-position-2" style="font-size: 8.875pt;" aria-label="amor (27 items)">amor</a>
<a href="http://www.acuartaparede.com/tag/animacion/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 9.4pt;" aria-label="animación (29 items)">animación</a>
<a href="http://www.acuartaparede.com/tag/cannes/" class="tag-cloud-link tag-link-14 tag-link-position-4" style="font-size: 16.4pt;" aria-label="cannes (75 items)">cannes</a>
<a href="http://www.acuartaparede.com/tag/cine/" class="tag-cloud-link tag-link-3802 tag-link-position-5" style="font-size: 8.525pt;" aria-label="cine (26 items)">cine</a>
<a href="http://www.acuartaparede.com/tag/cinema/" class="tag-cloud-link tag-link-3248 tag-link-position-6" style="font-size: 10.275pt;" aria-label="cinema (33 items)">cinema</a>
<a href="http://www.acuartaparede.com/tag/cine-documental/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 12.2pt;" aria-label="cinema documental (43 items)">cinema documental</a>
<a href="http://www.acuartaparede.com/tag/cine-experimental/" class="tag-cloud-link tag-link-647 tag-link-position-8" style="font-size: 9.925pt;" aria-label="CInema Experimental (31 items)">CInema Experimental</a>
<a href="http://www.acuartaparede.com/tag/cinema-galego/" class="tag-cloud-link tag-link-1081 tag-link-position-9" style="font-size: 14.125pt;" aria-label="cinema galego (55 items)">cinema galego</a>
<a href="http://www.acuartaparede.com/tag/cinema-portugues/" class="tag-cloud-link tag-link-158 tag-link-position-10" style="font-size: 11.15pt;" aria-label="cinema portugués (37 items)">cinema portugués</a>
<a href="http://www.acuartaparede.com/tag/cine-portugues/" class="tag-cloud-link tag-link-2944 tag-link-position-11" style="font-size: 8.175pt;" aria-label="cine portugues (25 items)">cine portugues</a>
<a href="http://www.acuartaparede.com/tag/comedia/" class="tag-cloud-link tag-link-1501 tag-link-position-12" style="font-size: 11.15pt;" aria-label="comedia (37 items)">comedia</a>
<a href="http://www.acuartaparede.com/tag/critica/" class="tag-cloud-link tag-link-516 tag-link-position-13" style="font-size: 10.275pt;" aria-label="crítica (33 items)">crítica</a>
<a href="http://www.acuartaparede.com/tag/curtocircuito/" class="tag-cloud-link tag-link-821 tag-link-position-14" style="font-size: 9.925pt;" aria-label="curtocircuíto (31 items)">curtocircuíto</a>
<a href="http://www.acuartaparede.com/tag/documental/" class="tag-cloud-link tag-link-7490 tag-link-position-15" style="font-size: 22pt;" aria-label="documental (158 items)">documental</a>
<a href="http://www.acuartaparede.com/tag/documentario/" class="tag-cloud-link tag-link-934 tag-link-position-16" style="font-size: 12.9pt;" aria-label="documentario (47 items)">documentario</a>
<a href="http://www.acuartaparede.com/tag/experimental/" class="tag-cloud-link tag-link-1127 tag-link-position-17" style="font-size: 10.8pt;" aria-label="experimental (35 items)">experimental</a>
<a href="http://www.acuartaparede.com/tag/familia/" class="tag-cloud-link tag-link-559 tag-link-position-18" style="font-size: 13.075pt;" aria-label="familia (48 items)">familia</a>
<a href="http://www.acuartaparede.com/tag/feminismo/" class="tag-cloud-link tag-link-2572 tag-link-position-19" style="font-size: 10.8pt;" aria-label="feminismo (35 items)">feminismo</a>
<a href="http://www.acuartaparede.com/tag/festival/" class="tag-cloud-link tag-link-500 tag-link-position-20" style="font-size: 10.8pt;" aria-label="festival (35 items)">festival</a>
<a href="http://www.acuartaparede.com/tag/ficcion/" class="tag-cloud-link tag-link-823 tag-link-position-21" style="font-size: 13.075pt;" aria-label="ficción (48 items)">ficción</a>
<a href="http://www.acuartaparede.com/tag/found-footage-2/" class="tag-cloud-link tag-link-310 tag-link-position-22" style="font-size: 8.875pt;" aria-label="found footage (27 items)">found footage</a>
<a href="http://www.acuartaparede.com/tag/galicia/" class="tag-cloud-link tag-link-2697 tag-link-position-23" style="font-size: 9.05pt;" aria-label="galicia (28 items)">galicia</a>
<a href="http://www.acuartaparede.com/tag/genero/" class="tag-cloud-link tag-link-100 tag-link-position-24" style="font-size: 10.1pt;" aria-label="género (32 items)">género</a>
<a href="http://www.acuartaparede.com/tag/hong-sang-soo/" class="tag-cloud-link tag-link-553 tag-link-position-25" style="font-size: 8.525pt;" aria-label="hong sang-soo (26 items)">hong sang-soo</a>
<a href="http://www.acuartaparede.com/tag/identidade/" class="tag-cloud-link tag-link-3598 tag-link-position-26" style="font-size: 9.925pt;" aria-label="Identidade (31 items)">Identidade</a>
<a href="http://www.acuartaparede.com/tag/lois-patino/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9.4pt;" aria-label="lois patiño (29 items)">lois patiño</a>
<a href="http://www.acuartaparede.com/tag/memoria/" class="tag-cloud-link tag-link-221 tag-link-position-28" style="font-size: 11.85pt;" aria-label="memoria (41 items)">memoria</a>
<a href="http://www.acuartaparede.com/tag/musica/" class="tag-cloud-link tag-link-212 tag-link-position-29" style="font-size: 9.05pt;" aria-label="música (28 items)">música</a>
<a href="http://www.acuartaparede.com/tag/non-ficcion/" class="tag-cloud-link tag-link-7488 tag-link-position-30" style="font-size: 8pt;" aria-label="non ficción (24 items)">non ficción</a>
<a href="http://www.acuartaparede.com/tag/novo-cinema-galego/" class="tag-cloud-link tag-link-817 tag-link-position-31" style="font-size: 9.05pt;" aria-label="novo cinema galego (28 items)">novo cinema galego</a>
<a href="http://www.acuartaparede.com/tag/oliver-laxe/" class="tag-cloud-link tag-link-2733 tag-link-position-32" style="font-size: 8.525pt;" aria-label="oliver laxe (26 items)">oliver laxe</a>
<a href="http://www.acuartaparede.com/tag/paisaje/" class="tag-cloud-link tag-link-209 tag-link-position-33" style="font-size: 8.525pt;" aria-label="paisaje (26 items)">paisaje</a>
<a href="http://www.acuartaparede.com/tag/paisaxe/" class="tag-cloud-link tag-link-2945 tag-link-position-34" style="font-size: 10.8pt;" aria-label="paisaxe (35 items)">paisaxe</a>
<a href="http://www.acuartaparede.com/tag/pedro-costa/" class="tag-cloud-link tag-link-317 tag-link-position-35" style="font-size: 8.875pt;" aria-label="pedro costa (27 items)">pedro costa</a>
<a href="http://www.acuartaparede.com/tag/play-doc/" class="tag-cloud-link tag-link-246 tag-link-position-36" style="font-size: 12.9pt;" aria-label="play-doc (47 items)">play-doc</a>
<a href="http://www.acuartaparede.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-37" style="font-size: 13.075pt;" aria-label="política (48 items)">política</a>
<a href="http://www.acuartaparede.com/tag/programacion/" class="tag-cloud-link tag-link-1504 tag-link-position-38" style="font-size: 9.4pt;" aria-label="programación (29 items)">programación</a>
<a href="http://www.acuartaparede.com/tag/punto-de-vista/" class="tag-cloud-link tag-link-232 tag-link-position-39" style="font-size: 10.275pt;" aria-label="punto de vista (33 items)">punto de vista</a>
<a href="http://www.acuartaparede.com/tag/representacion/" class="tag-cloud-link tag-link-484 tag-link-position-40" style="font-size: 8.875pt;" aria-label="representación (27 items)">representación</a>
<a href="http://www.acuartaparede.com/tag/rotterdam/" class="tag-cloud-link tag-link-501 tag-link-position-41" style="font-size: 8.875pt;" aria-label="rotterdam (27 items)">rotterdam</a>
<a href="http://www.acuartaparede.com/tag/seff/" class="tag-cloud-link tag-link-2685 tag-link-position-42" style="font-size: 10.1pt;" aria-label="seff (32 items)">seff</a>
<a href="http://www.acuartaparede.com/tag/sexo/" class="tag-cloud-link tag-link-898 tag-link-position-43" style="font-size: 8.525pt;" aria-label="sexo (26 items)">sexo</a>
<a href="http://www.acuartaparede.com/tag/violencia/" class="tag-cloud-link tag-link-1150 tag-link-position-44" style="font-size: 10.1pt;" aria-label="violencia (32 items)">violencia</a>
<a href="http://www.acuartaparede.com/tag/xenero/" class="tag-cloud-link tag-link-2510 tag-link-position-45" style="font-size: 9.4pt;" aria-label="xénero (29 items)">xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2020 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-af7baa79267d037cdbfb2d00fc8547c0","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154812112-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154812112-1');
</script></body>
</html>