<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="gl-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>  EL AMOR Y LA MUERTE, de Arantxa Aguirre : A Cuarta Parede</title>
<link rel="Shortcut Icon" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/themes/organic_magazine/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede RSS Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="A Cuarta Parede Atom Feed" href="http://www.acuartaparede.com/feed/atom/" />
<link rel="pingback" href="http://www.acuartaparede.com/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed" href="http://www.acuartaparede.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; Feed de comentarios" href="http://www.acuartaparede.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Cuarta Parede &raquo; EL AMOR Y LA MUERTE, de Arantxa Aguirre Feed de comentarios" href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/feed/" />

<!-- Added by "Imdb link transformer" plugin -->
<link rel="stylesheet" href="http://www.acuartaparede.com/wp-content/plugins/imdb-link-transformer/css/imdb.css" type="text/css" media="screen" />

<!-- /Added by "Imdb link transformer" plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.acuartaparede.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tweeter_css-css'  href='http://www.acuartaparede.com/wp-content/plugins/tweeter-a-twitter-widget/styles.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.acuartaparede.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.acuartaparede.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acuartaparede.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acuartaparede.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CURTOCIRCUITO 2018: O MAPA E O TERRITORIO' href='http://www.acuartaparede.com/curtocircuito-2018-o-mapa-e-o-territorio/' />
<meta name="generator" content="WordPress 4.4.16" />
<link rel="canonical" href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/" />
<link rel='shortlink' href='http://wp.me/p1kTe7-3tS' />
<link rel="alternate" type="application/json+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fel-amor-y-la-muerte-de-arantxa-aguirre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acuartaparede.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acuartaparede.com%2Fel-amor-y-la-muerte-de-arantxa-aguirre%2F&#038;format=xml" />
<style>
html {  }
 h1 { line-height: 1.2;  }
 h2 { font-size: 1.2em;  }
 h3 {  }
 h4 {  }
 p { font-family: Verdana; font-size: 1em; font-weight: normal; font-style: normal; line-height: 1.5;  }
 blockquote {  }
 pre {  }
 code {  }
 a {  }
 h5 {  }
 Subtítulo { font-weight: bold;  }
 Título {  }
 h6 {  }

</style>
<style></style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/gz.alt.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://www.acuartaparede.com/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/?lang=en" rel="alternate" />
<link hreflang="es" href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/?lang=es" rel="alternate" />
<link hreflang="x-default" href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.4" />
<style type="text/css">
#header #title a {
background: url(http://www.acuartaparede.com/wp-content/uploads/2017/02/banner-logo3.jpg) no-repeat;
}
</style>

<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/jquery.flow.1.1.js" ></script>
<script type="text/javascript" src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/js/iepngfix_tilebg.js"></script>

<!--IE6 Fix-->
<style type="text/css">
	img, div, a, input, body, span { 
		behavior: url(http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/iepngfix.htc);
	}
</style>

<script type="text/javascript">
    var $j = jQuery.noConflict();
	$j(function() {
        $j("div#controller").jFlow({
            slides: "#slides",
            width: "960px",
            height: "350px",
			timer: 12000,
			duration: 400
        });
    });
</script>

<script type="text/javascript"> 
     $j(document).ready(function() { 
        $j('.menu').superfish(); 
    }); 
</script>

</head>

<body class="single single-post postid-13384 single-format-standard">

<div id="wrap">

	
	<div id="search_header">
        <form id="searchform" method="get" action="">
        <input type="text" value="Buscar nesta páxina" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        <input type="hidden" id="searchbutton" value="GO" /></form>
    </div>
    
    
    <div id="header">
        <p id="title"><a href="http://www.acuartaparede.com/" title="Portada">A Cuarta Parede</a></p>
    </div>
    
    <div id="navbar">
        <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-9247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9247"><a href="http://www.acuartaparede.com/category/pantallas/">PANTALLAS</a>
<ul class="sub-menu">
	<li id="menu-item-13271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13271"><a href="http://www.acuartaparede.com/casi-40-de-david-trueba/">Casi 40</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://www.acuartaparede.com/a-estacion-violenta-de-anxos-fazans/">A Estación Violenta</a></li>
	<li id="menu-item-12868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12868"><a href="http://www.acuartaparede.com/dhogs-de-andres-goteira/">Dhogs</a></li>
	<li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="http://www.acuartaparede.com/terra-franca-de-leonor-teles/">Terra Franca</a></li>
	<li id="menu-item-12243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12243"><a href="http://www.acuartaparede.com/a-fabrica-de-nada-de-pedro-pinho/">A Fábrica de Nada</a></li>
</ul>
</li>
<li id="menu-item-11744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11744"><a href="http://www.acuartaparede.com/category/panoramica/">PANORÁMICA</a>
<ul class="sub-menu">
	<li id="menu-item-12643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12643"><a href="http://www.acuartaparede.com/arqueoloxias-do-saber-a-critica-feminista/">Arqueoloxía(s) do Saber: A Crítica Feminista</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9248"><a href="http://www.acuartaparede.com/category/zoom-in/">ZOOM IN</a>
<ul class="sub-menu">
	<li id="menu-item-13272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13272"><a href="http://www.acuartaparede.com/entrevista-alvaro-larriba-mutantes/">Entrevista Álvaro Larriba</a></li>
	<li id="menu-item-13276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13276"><a href="http://www.acuartaparede.com/lynne-ramsay/">Lynne Ramsay: Límite, Expresión, Mirada</a></li>
	<li id="menu-item-12869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12869"><a href="http://www.acuartaparede.com/procesos-27-andres-goteira/">Procesos #27: Andrés Goteira</a></li>
	<li id="menu-item-12928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12928"><a href="http://www.acuartaparede.com/procesos28-xisela-franco/">Procesos #28: Xisela Franco</a></li>
	<li id="menu-item-12661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12661"><a href="http://www.acuartaparede.com/angeles-huerta-no-intimo-nas-capas-que-mais-doen-somos-todos-iguais/">Entrevista Ángeles Huerta</a></li>
</ul>
</li>
<li id="menu-item-9252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9252"><a href="http://www.acuartaparede.com/category/found-footage/">FOUND FOOTAGE</a>
<ul class="sub-menu">
	<li id="menu-item-13036" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13036"><a href="http://www.acuartaparede.com/o-oasis-da-critica-de-cinema-experimental/">O oasis da crítica experimental</a></li>
	<li id="menu-item-13037" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13037"><a href="http://www.acuartaparede.com/o-mapa-e-o-territorio/">O mapa e o territorio</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11780"><a href="http://www.acuartaparede.com/a-mirada-pictorica-peter-greenaway/">A mirada pictórica en Peter Greenaway</a></li>
</ul>
</li>
<li id="menu-item-9253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9253"><a href="http://www.acuartaparede.com/category/procesos/">MOVIOLA</a>
<ul class="sub-menu">
	<li id="menu-item-12662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12662"><a href="http://www.acuartaparede.com/a-cor-vermella-en-lat-den-ratte-komma-in/">A Cor Vermella en Låt den rätte komma in</a></li>
</ul>
</li>
<li id="menu-item-9249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9249"><a href="http://www.acuartaparede.com/category/contracampo/">CONTRACAMPO</a>
<ul class="sub-menu">
	<li id="menu-item-12652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12652"><a href="http://www.acuartaparede.com/mulleres-no-cinema-do-dereito-a-mediocridade-a-emancipacion-feminina/">Mulleres no Cinema</a></li>
</ul>
</li>
<li id="menu-item-9250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9250"><a href="http://www.acuartaparede.com/category/festivais-2/">CIRCUITO</a>
<ul class="sub-menu">
	<li id="menu-item-13274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13274"><a href="http://www.acuartaparede.com/tag/curtocircuito/">Curtocircuíto 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13275"><a href="http://www.acuartaparede.com/curtocircuito-2018-roberto-minervini-a-vida-nas-marxes/">Roberto Minervini</a></li>
		<li id="menu-item-13273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13273"><a href="http://www.acuartaparede.com/curtocircuito-2018-jessica-sarah-rinland-baleas-e-mais-baleas/">Jessica Sarah Rinland</a></li>
	</ul>
</li>
	<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a href="http://www.acuartaparede.com/tag/curtas-vila-do-conde/">Curtas Vila do Conde 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a href="http://www.acuartaparede.com/curtas-2018-paixons-adolescentes-e-amores-fugaces/">Competición Nacional</a></li>
		<li id="menu-item-13278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13278"><a href="http://www.acuartaparede.com/curtas-2018-sinfonias-experimentais/">Competición Experimental</a></li>
	</ul>
</li>
	<li id="menu-item-13281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13281"><a href="http://www.acuartaparede.com/tag/filmadrid/">Filmadrid 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://www.acuartaparede.com/filmadrid-2018-mentres-haxa-luz-i/">Mentres Haxa Luz (I)</a></li>
		<li id="menu-item-13283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13283"><a href="http://www.acuartaparede.com/filmadrid-2018-mentres-haxa-luz-ii/">Mentres Haxa Luz (II)</a></li>
	</ul>
</li>
	<li id="menu-item-13284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13284"><a href="http://www.acuartaparede.com/tag/mice/">MICE 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://www.acuartaparede.com/13a-mostra-internacional-de-cinema-etnografico-aires-novos/">Crónica MICE 2018</a></li>
		<li id="menu-item-13286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13286"><a href="http://www.acuartaparede.com/entrevista-a-ana-estevez/">Entrevista Ana Estévez</a></li>
	</ul>
</li>
	<li id="menu-item-12932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12932"><a href="http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/">(S8) 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13035" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13035"><a href="http://www.acuartaparede.com/sinais-en-curto-2018-en-torno-a-materia/">Sinais en Curto 2018</a></li>
		<li id="menu-item-12930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12930"><a href="http://www.acuartaparede.com/scott-stark-quero-que-o-espectador-sexa-consciente-do-proceso-da-filmacion/">Entrevista Scott Stark</a></li>
		<li id="menu-item-12929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12929"><a href="http://www.acuartaparede.com/lara-e-noa-castro-un-debe-aprender-a-apropiarse-do-erro-e-do-azar-e-explorar-que-se-pode-obter-diso/">Entrevista Lara &#038; Noa Castro</a></li>
	</ul>
</li>
	<li id="menu-item-12931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12931"><a href="http://www.acuartaparede.com/cronica-play-doc-2018/">Play-Doc 2018</a></li>
	<li id="menu-item-12670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12670"><a href="http://www.acuartaparede.com/tag/cannes/">Cannes 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-12667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12667"><a href="http://www.acuartaparede.com/cannes-2018-ep-0-os-preliminares/">Ep. 0: Os Preliminares</a></li>
		<li id="menu-item-12668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12668"><a href="http://www.acuartaparede.com/cannes-2018-ep-1-inicio-con-acento-espanol/">Ep. 1: Inicio con Acento Español</a></li>
		<li id="menu-item-12669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12669"><a href="http://www.acuartaparede.com/cannes-ep-2-jaime-rosales-conquista-na-quincena/">Ep. 2: Jaime Rosales Conquista na Quincena</a></li>
		<li id="menu-item-12681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12681"><a href="http://http://www.acuartaparede.com/cannes-ep-3-e-ao-terceiro-dia-resucitou-godard/">Ep. 3: E ao Terceiro Día Resucitou&#8230; Godard</a></li>
		<li id="menu-item-12694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12694"><a href="http://www.acuartaparede.com/cannes-2018-ep-4-o-peor-jia-zhang-ke/">Ep. 4: O Peor Jia Zhang-ke</a></li>
		<li id="menu-item-12695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12695"><a href="http://www.acuartaparede.com/cannes-ep-5-as-mulleres-reivindican-a-igualdade-sobre-a-alfombra-vermella/">Ep. 5: As Mulleres Reivindican a Igualdade Sobre a Alfombra Vermella</a></li>
		<li id="menu-item-12731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12731"><a href="http://www.acuartaparede.com/cannes-2018-ep-6-o-suave-gusto-do-sake-i-ii/">Ep. 6: O Suave Gosto do Sake I &#038; II</a></li>
		<li id="menu-item-12859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12859"><a href="http://www.acuartaparede.com/cannes-2018-ep-7-a-violencia-de-spike-lee-lars-von-trier-e-panos-cosmatos/">Ep. 7: A Violencia de Spike Lee, Lars von Trier e Panos Cosmatos</a></li>
		<li id="menu-item-12860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12860"><a href="http://www.acuartaparede.com/cannes-2018-ep-8-chewbacca-viste-de-gala-nunha-boa-xornada-para-o-cinema-de-xenero/">Ep. 8: Chewbacca viste de gala nunha boa xornada para o cinema de xénero</a></li>
		<li id="menu-item-12861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12861"><a href="http://www.acuartaparede.com/cannes-2018-ep-9-lee-chang-dong-adapta-con-sutileza-e-xenio-a-haruki-murakami/">Ep. 9: Lee Chang-dong adapta con sutiliza e xenio a Haruki Murakami</a></li>
		<li id="menu-item-12862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12862"><a href="http://www.acuartaparede.com/cannes-2018-ep-10-o-quixote-procesions-flamenco-fallas-e-ole/">Ep. 10: O Quixote, Procesións, Flamenco, Fallas e Olé</a></li>
		<li id="menu-item-12863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12863"><a href="http://www.acuartaparede.com/cannes-2018-ep-11-nuri-bilge-ceylan-apura-as-suas-opcions-para-a-palma-de-ouro/">Ep. 11: Nuri Bilge Ceylan apura as súas opcións para a Palma de Ouro</a></li>
		<li id="menu-item-12864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12864"><a href="http://www.acuartaparede.com/cannes-2018-ep-12-merecidisima-palma-aos-shoplifters-de-kore-eda/">Ep. 12: Merecidísima Palma aos Shoplifters de Kore-eda</a></li>
	</ul>
</li>
	<li id="menu-item-12664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12664"><a href="http://www.acuartaparede.com/tag/documentamadrid/">Documenta Madrid 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-13292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13292"><a href="http://www.acuartaparede.com/documentamadrid-2018-alegria-nesta-loita/">Crónica DM2018</a></li>
		<li id="menu-item-12663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12663"><a href="http://www.acuartaparede.com/laila-paklanina-nos-meus-documentais-limitome-a-mirar-e-seguir-as-personaxes/">Entrevista Laila Pakalnina</a></li>
	</ul>
</li>
	<li id="menu-item-12660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12660"><a href="http://www.acuartaparede.com/tag/festival-de-cine-de-las-palmas/">Las Palmas 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-12658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12658"><a href="http://www.acuartaparede.com/las-palmas-2018-entre-a-moral-e-as-crenzas/">Longametraxes</a></li>
		<li id="menu-item-12659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12659"><a href="http://www.acuartaparede.com/las-palmas-2018-pluralidade-en-curto/">Curtametraxes</a></li>
	</ul>
</li>
	<li id="menu-item-12655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12655"><a href="http://www.acuartaparede.com/tag/punto-de-vista/">Punto de Vista 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-12653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12653"><a href="http://www.acuartaparede.com/punto-de-vista-2018-seccion-oficial-1/">Sección Oficial (I)</a></li>
		<li id="menu-item-12654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12654"><a href="http://www.acuartaparede.com/punto-de-vista-2018-seccion-oficial-2/">Sección Oficial (II)</a></li>
		<li id="menu-item-12656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12656"><a href="http://www.acuartaparede.com/maria-canas-estou-comprometida-coa-idea-de-cultura-colectiva/">Entrevista María Cañas</a></li>
	</ul>
</li>
	<li id="menu-item-12110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12110"><a href="http://www.acuartaparede.com/margenes-2017-seccion-oficial/">Márgenes 2017</a></li>
	<li id="menu-item-12115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12115"><a href="http://www.acuartaparede.com/tag/ficx/">FIC Xixón 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12108"><a href="http://www.acuartaparede.com/fic-xixon-2017-nova-etapa-iii/">Nova Etapa (1)</a></li>
		<li id="menu-item-12109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12109"><a href="http://www.acuartaparede.com/ficxixon-2017-nova-etapa-iiii/">Nova Etapa (2)</a></li>
	</ul>
</li>
	<li id="menu-item-12107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12107"><a href="http://www.acuartaparede.com/alternativa-2017/">L&#8217;Alternativa 2017</a></li>
	<li id="menu-item-12114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12114"><a href="http://www.acuartaparede.com/tag/seff/">SEFF 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12102"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-1/">Sección Oficial 1</a></li>
		<li id="menu-item-12103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12103"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-2/">Sección Oficial 2</a></li>
		<li id="menu-item-12104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12104"><a href="http://www.acuartaparede.com/seff-2017-seccion-oficial-3/">Sección Oficial 3</a></li>
		<li id="menu-item-12105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12105"><a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-1/">Las Nuevas Olas 1</a></li>
		<li id="menu-item-12106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12106"><a href="http://www.acuartaparede.com/seff-2017-las-nuevas-olas-2/">Las Nuevas Olas 2</a></li>
		<li id="menu-item-12113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12113"><a href="http://www.acuartaparede.com/shoot-shoot-shoot-show-show-show/">Shoot Shoot Shoot Show Show Show</a></li>
		<li id="menu-item-12657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12657"><a href="http://www.acuartaparede.com/f-j-ossang-zonas-de-choque/">Entrevista F.J.  Ossang</a></li>
	</ul>
</li>
	<li id="menu-item-12112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12112"><a href="http://www.acuartaparede.com/tag/doc-lisboa-2017/">Doc Lisboa 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12111"><a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-internacional/">Competición Internacional</a></li>
		<li id="menu-item-12141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12141"><a href="http://www.acuartaparede.com/doc-lisboa-2017-competicion-portuguesa/">Competición Portuguesa</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9290"><a href="http://www.acuartaparede.com/category/obradoiro/">OBRADOIRO</a>
<ul class="sub-menu">
	<li id="menu-item-13291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13291"><a href="http://www.acuartaparede.com/a-poetica-da-mirada-na-obra-de-friedl-vom-groller/">A Poética na Mirada de Friedl Vom Gröller</a></li>
	<li id="menu-item-13288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13288"><a href="http://www.acuartaparede.com/notas-sobre-os-retratos-de-friedl-vom-groller/">Notas sobre os Retratos de Friedl vom Gröller</a></li>
	<li id="menu-item-13290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13290"><a href="http://www.acuartaparede.com/mater-amatisima-ou-as-modernas-medeas/">Mater Amantísima ou As Modernas Medeas</a></li>
	<li id="menu-item-13289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13289"><a href="http://www.acuartaparede.com/exile-de-robert-todd/">Crítica de &#8216;Exile&#8217;</a></li>
	<li id="menu-item-13287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13287"><a href="http://www.acuartaparede.com/o-cinema-en-papel/">O Cinema en Papel</a></li>
</ul>
</li>
<li id="menu-item-9251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9251"><a href="http://www.acuartaparede.com/category/equipo/">EQUIPA</a>
<ul class="sub-menu">
	<li id="menu-item-13277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13277"><a href="http://www.acuartaparede.com/equipa-39/">Equipa 39</a></li>
</ul>
</li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>

<div id="content">

	<div id="contentleft">	

		<div class="postarea">

				

<div class="posttitle">

		<div class="posttitle">

            	<h1>EL AMOR Y LA MUERTE, de Arantxa Aguirre</h1>
<h2></a></h2>

                    <div class="postauthor">            
                        <p>Por <a href="http://www.acuartaparede.com/author/sergio-de-benito/" title="Artigos de Sergio de Benito" rel="author">Sergio de Benito</a> Publicado o 09/11/2018 &middot; <a href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/#comments">Deixa un comentario</a>&nbsp;</p>
                    </div>
                    
            </div>
			<p style="text-align: justify;"><img class="aligncenter size-large wp-image-13390" src="http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-01-620x349.jpg" alt="EL AMOR Y LA MUERTE 01" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-01-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-01-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-01-620x349.jpg 620w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;">Non é demasiado usual que no cinema feito en España se mire cara a grandes figuras culturais e aínda menos cara ao seu eco na práctica artística actual. Con todo, Arantxa Aguirre fixo desta constante a razón de ser da súa carreira. Do ballet ao teatro, ou agora á composición musical, a directora que cultivou un notable éxito con <strong><em>Dancing Beethoven</em></strong> (2016) leva máis dunha década dotando de entidade ao documental sobre arte, así como progresando co paso dos anos cara a unha maior riqueza formal. Filla do cineasta Javier Aguirre (<strong><em>Vida/Perra</em></strong>), emblema do cinema vangardista na España dos setenta, e da actriz Enriqueta Carballeira, a súa inquietude polas artes escénicas e a linguaxe fílmico vén de familia. Quizais esta dobre herdanza explique a súa vertente de referencias que impera nos seus traballos máis recentes, tan inclinados a relatar grandes biografías como a fuxir da comodidade académica á hora de facelo.</p>
<p style="text-align: justify;"><strong><em>El amor y la muerte </em></strong>ábrese cunha sostida toma da ondada marítima ao amencer, acompañado por unhas notas de piano. O xesto termina revelándose como funesto presaxio da imaxe circular que clausura a película, agora ao final do día, despois de contemplar a vida e obra do compositor pianístico Enrique Granados non só como traxecto inevitable desde o nacemento ata a súa morte desdita no océano, senón tamén como recreación dunha carreira entón incompleta que hoxe segue vixente grazas ao labor de músicos e estudosos. Pouco despois, tras relatar de forma sucinta a mestura cultural das raíces do autor, o investigador estadounidense Walter Aaron Clark, autor da súa biografía Poet of the Piano, termina resumindo a súa motivación polo músico catalán nas seguintes palabras: “canto máis sei sobre algo, máis o gozo”. Nesa declaración inicial queda resumido o espírito da presente película, que equipara saber a gozo e ensino a procura.</p>
<p style="text-align: justify;"><img class="aligncenter size-large wp-image-13388" src="http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-02-620x349.jpg" alt="EL AMOR Y LA MUERTE 02" width="620" height="349" srcset="http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-02-360x203.jpg 360w, http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-02-768x432.jpg 768w, http://www.acuartaparede.com/wp-content/uploads/2018/11/EL-AMOR-Y-LA-MUERTE-02-620x349.jpg 620w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: justify;">Se a vida do responsable de Goyescas tivo como escenario un cambio de século coincidente cos albores do medio cinematográfico, Aguirre opta por evocar ese tempo existencial carente de imaxes de arquivo a través das ilustracións de Ana Juan. A natureza cándida destes debuxos ou fotografías levemente animadas parece apuntar ás orixes do cinema, evocados para retratar de forma singular os avatares de Granados na súa loita por fuxir da pobreza ou a súa relación con Amparo Gal, co fondo das voces en off de Jordi Mollà ou Emma Suárez na pel dos protagonistas. Pero <strong><em>El amor y la muerte </em></strong>non se conforma coa recreación biográfica, senón que pretende dotala de vida mediante a mostra da súa persistencia no día de hoxe, a través das variadas interpretacións que figuras como os pianistas Rosa Torres-Pardo e Evgeny Kissin ou o cantaor flamenco Arcángel –ao máis puro estilo dun documental <em>sauriano</em>, non obstante Aguirre traballou como asistente do director aragonés– fan da obra de Granados. Se esta serie de momentos musicais son destacables, non pode dicirse o mesmo dos breves fragmentos de entrevistas a cámara, quizá máis axeitados para outra clase de documental, que por momentos creban a fluidez da mixtura.</p>
<p style="text-align: justify;">A pesar diso, esta marcada vontade de falar desde o presente é a que acaba sinalando cara o propósito último desta película, menos sinxela do que a súa execución logra aparentar. E non é outro que mostrar que se o rico legado de Granados, no seu día crucificado polo infortunio, segue latexando hoxe, é grazas ao continuo exercicio da arte. Durante cen anos ata agora, a súa figura sobreviviu a esa lamentable desdita final, a morte por afogamento cando un submarino alemán da I Guerra Mundial torpedeou o buque no que volvía de Londres tras comezar a degustar o recoñecemento. Mediante esta homenaxe paralela á figura do autor e os seus intérpretes, asunto medular na súa obra, Aguirre converte en peza de valor un material altamente susceptible de caer nunha vaga recreación hagiográfica, falando en cambio da transmisión de saber como cadea a manter, a cultura como puntal dunha sociedade e a necesidade de non esquecer o contexto das persoas tras as obras. Todo iso insiro nun cadro ameno e didáctico, capaz de recubrir ambos os termos coa dignidade que sempre reclaman, así como de situar o inmenso e desapiadado dunha época e o íntimo dunha existencia á mesma altura minuciosa.</p>
<div class="betterrelated none"><p>Non hai artigos relacionados.</p></div>
<!-- Share-Widget Button BEGIN -->
<a href="http://www.share-widget.com/myshare.php5" myshare_id="mys_shareit" myshare_url="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/" myshare_title="EL AMOR Y LA MUERTE, de Arantxa Aguirre" onclick="return false;" style="text-decoration:none; color:#0098cc; font-size:11px; line-height:20px;">
<img src="http://img.service.moquadv.com/myshare/shared/buttons/share001ico.gif" width="20" height="20" alt="Share" style="border:0;vertical-align:middle;margin:0 5px 0 0;"/> SHARE</a>
<script type="text/javascript">
<!--
function _myssw()
{if(typeof(_mysst)=="undefined")
{var ns=document.createElement('script');ns.src="http://www.share-widget.com/content_js2.php5";ns.onload=ns.onreadystatechange=function()
{if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete")
{var _mys_obj=new _mysst();_mys_obj.shareview();}}
document.body.appendChild(ns);}else
{_mys_obj.shareview();}}
if(typeof(_mysst)=="undefined"&&!_myssmw)
{if(window.addEventListener){window.addEventListener('load',_myssw,false);}else if(window.attachEvent){window.attachEvent("onload",_myssw);}else{setTimeout("_myssw()",2000);}}
var _myssmw=true;
//-->
</script>
<!-- Share-Widget Button END --><!-- Facebook Comments Plugin for WordPress: # --><h3>Comments</h3><p><fb:comments-count href=http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/"
    dc:identifier="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/"
    dc:title="EL AMOR Y LA MUERTE, de Arantxa Aguirre"
    trackback:ping="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Arquivado en <a href="http://www.acuartaparede.com/category/arquivo/numero39/" rel="category tag">NÚMERO 39</a>, <a href="http://www.acuartaparede.com/category/pantallas/" rel="category tag">PANTALLAS</a> &middot; Coas etiquetas <a href="http://www.acuartaparede.com/tag/aaron-clark/" rel="tag">Aaron Clark</a>, <a href="http://www.acuartaparede.com/tag/amparo-gal/" rel="tag">Amparo Gal</a>, <a href="http://www.acuartaparede.com/tag/ana-juan/" rel="tag">Ana Juan</a>, <a href="http://www.acuartaparede.com/tag/arantxa-aguirre/" rel="tag">Arantxa Aguirre</a>, <a href="http://www.acuartaparede.com/tag/arcangel/" rel="tag">Arcángel</a>, <a href="http://www.acuartaparede.com/tag/ballet/" rel="tag">ballet</a>, <a href="http://www.acuartaparede.com/tag/carlos-saura/" rel="tag">carlos saura</a>, <a href="http://www.acuartaparede.com/tag/composicion-musical/" rel="tag">composición musical</a>, <a href="http://www.acuartaparede.com/tag/dancing-beethoven/" rel="tag">Dancing Beethoven</a>, <a href="http://www.acuartaparede.com/tag/documental/" rel="tag">documental</a>, <a href="http://www.acuartaparede.com/tag/el-amor-y-la-muerte/" rel="tag">El amor y la muerte</a>, <a href="http://www.acuartaparede.com/tag/emma-suarez/" rel="tag">emma suarez</a>, <a href="http://www.acuartaparede.com/tag/enrique-granados/" rel="tag">enrique granados</a>, <a href="http://www.acuartaparede.com/tag/enriqueta-carballeira/" rel="tag">Enriqueta Carballeira</a>, <a href="http://www.acuartaparede.com/tag/entrevista/" rel="tag">Entrevista</a>, <a href="http://www.acuartaparede.com/tag/evgeny-kissin/" rel="tag">Evgeny Kissin</a>, <a href="http://www.acuartaparede.com/tag/goyescas/" rel="tag">Goyescas</a>, <a href="http://www.acuartaparede.com/tag/granadeiros/" rel="tag">Granadeiros</a>, <a href="http://www.acuartaparede.com/tag/i-guerra-mundial/" rel="tag">I Guerra Mundial</a>, <a href="http://www.acuartaparede.com/tag/javier-aguirre/" rel="tag">Javier Aguirre</a>, <a href="http://www.acuartaparede.com/tag/jordi-molla/" rel="tag">Jordi Mollà</a>, <a href="http://www.acuartaparede.com/tag/legado/" rel="tag">legado</a>, <a href="http://www.acuartaparede.com/tag/londres/" rel="tag">londres</a>, <a href="http://www.acuartaparede.com/tag/mestura-cultural/" rel="tag">mestura cultural</a>, <a href="http://www.acuartaparede.com/tag/musica/" rel="tag">música</a>, <a href="http://www.acuartaparede.com/tag/rosa-torres-pardo/" rel="tag">Rosa Torres-Pardo</a>, <a href="http://www.acuartaparede.com/tag/teatro/" rel="tag">teatro</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Deixa o teu comentario</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-amor-y-la-muerte-de-arantxa-aguirre/#respond" style="display:none;">Preme aquí para cancelar a resposta.</a></small>
</div>


<form action="http://www.acuartaparede.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Publica o teu comentario" />
<input type='hidden' name='comment_post_ID' value='13384' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="killer_value" name="killer_value" value="0f96613235062963ccde717b18f97592"/>
</form>
</div>


        </div>

		
	</div>

	</div>
			
<!-- begin right sidebar -->

<div id="sidebar_right">

	     
	<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="widget qtranxs_widget"><h4>Language:</h4>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/?lang=en" hreflang="en" title="GALEGO (en)" class="qtranxs_text qtranxs_text_en"><span>GALEGO</span></a></li>
<li class="lang-es"><a href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/?lang=es" hreflang="es" title="ESPAÑOL (es)" class="qtranxs_text qtranxs_text_es"><span>ESPAÑOL</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="linkcat-215" class="widget widget_links"><h4>Colegas</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blogsandocs.com/">Blogs&amp;Docs</a></li>
<li><a href="http://www.cgai.org/">CGAI</a></li>
<li><a href="http://cineclubedecompostela.blogaliza.org/">Cineclube de Compostela</a></li>
<li><a href="http://www.cineua.com/">Cineuá</a></li>
<li><a href="http://www.contrapicado.net/">Contrapicado</a></li>
<li><a href="http://www.detour.es/">Detour</a></li>
<li><a href="http://laprimeramirada.blogspot.com/">La Primera Mirada</a></li>
<li><a href="http://www.elumiere.net/">Lumière</a></li>
<li><a href="http://www.miradas.net/">Miradas</a></li>
<li><a href="http://www.play-doc.com/">Play-Doc</a></li>
<li><a href="http://www.sensesofcinema.com/">Senses of cinema</a></li>
<li><a href="http://www.shangrilaediciones.com" rel="colleague">Shangrila</a></li>
<li><a href="http://www.cinentransit.com/">Transit</a></li>

	</ul>
</div>
<div id="text-5" class="widget widget_text"><h4>Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ACuartaParede" data-widget-id="378271715337334784">Tweets por @ACuartaParede</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Artigos recentes</h4>		<ul>
					<li>
				<a href="http://www.acuartaparede.com/el-amor-y-la-muerte-de-arantxa-aguirre/">EL AMOR Y LA MUERTE, de Arantxa Aguirre</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2018-o-mapa-e-o-territorio/">CURTOCIRCUITO 2018: O MAPA E O TERRITORIO</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/mudar-la-piel-de-ana-schulz-e-cristobal-fernandez/">MUDAR LA PIEL, de Ana Schulz e Cristóbal Fernández</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/san-sebastian-2018-apuntes-para-unha-cronica/">SAN SEBASTIÁN 2018: APUNTES PARA UNHA CRÓNICA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2018-alen-do-espello-os-retratos-de-ulrich-seidl/">CURTOCIRCUITO 2018: ALÉN DO ESPELLO: OS RETRATOS DE ULRICH SEIDL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2018-corpos-entre-a-fuga-e-a-espera/">CURTOCIRCUITO 2018: CORPOS ENTRE A FUGA E A ESPERA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/entrevista-alvaro-larriba-mutantes/">ÁLVARO LARRIBA:  “O QUE QUERÍA EN PRINCIPIO ERA ENSINAR O QUE HABÍA DETRÁS DO LICEO, QUE SON AS PERSOAS”</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2018-jessica-sarah-rinland-baleas-e-mais-baleas/">CURTOCIRCUITO 2018: JESSICA SARAH RINLAND: BALEAS E BALEAS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/safari-de-ulrich-seidl/">SAFARI, de Ulrich Seidl</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/lynne-ramsay/">LYNNE RAMSAY: LÍMITE, EXPRESIÓN, MIRADA</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtocircuito-2018-roberto-minervini-a-vida-nas-marxes/">CURTOCIRCUÍTO 2018: ROBERTO MINERVINI, A VIDA NAS MARXES</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/equipa-39/">EQUIPA (39)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtas-2018-sinfonias-experimentais/">CURTAS 2018: SINFONÍAS EXPERIMENTAIS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/curtas-2018-paixons-adolescentes-e-amores-fugaces/">CURTAS 2018: PAIXÓNS ADOLESCENTES E AMORES FUGACES</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/filmadrid-2018-mentres-haxa-luz-ii/">FILMADRID 2018: MENTRES HAXA LUZ (II)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/filmadrid-2018-mentres-haxa-luz-i/">FILMADRID 2018: MENTRES HAXA LUZ (I)</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-cinema-en-papel/">O CINEMA EN PAPEL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/casi-40-de-david-trueba/">CASI 40, de David Trueba</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/13a-mostra-internacional-de-cinema-etnografico-aires-novos/">13ª MOSTRA INTERNACIONAL DE CINEMA ETNOGRÁFICO: AIRES NOVOS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/entrevista-a-ana-estevez/">ANA ESTÉVEZ: &#8220;A ANTROPOLOXÍA SOCIAL E CULTURAL É NECESARIA NA FORMACIÓN DE TODAS NÓS POLA SÚA UTILIDADE PARA ANALIZAR E DAR SOLUCIÓNS&#8221;</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/notas-sobre-os-retratos-de-friedl-vom-groller/">NOTAS SOBRE OS RETRATOS DE FRIEDL VOM GRÖLLER</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/exile-de-robert-todd/">EXILE, de Robert Todd</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/mater-amatisima-ou-as-modernas-medeas/">MATER AMATÍSIMA OU AS MODERNAS MEDEAS</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/a-poetica-da-mirada-na-obra-de-friedl-vom-groller/">A POÉTICA DA MIRADA NA OBRA DE FRIEDL VOM GRÖLLER</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/sinais-en-curto-2018-en-torno-a-materia/">SINAIS EN CURTO 2018. EN TORNO Á MATERIA.</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-oasis-da-critica-de-cinema-experimental/">O OASIS DA CRÍTICA DE CINEMA EXPERIMENTAL</a>
						</li>
					<li>
				<a href="http://www.acuartaparede.com/o-mapa-e-o-territorio/">O MAPA E O TERRITORIO</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Temas, Ideas, Conceptos</h4><div class="tagcloud"><a href='http://www.acuartaparede.com/tag/s8-mostra-de-cinema-periferico/' class='tag-link-798' title='22 temas' style='font-size: 8.35pt;'>(s8) mostra de cinema periférico</a>
<a href='http://www.acuartaparede.com/tag/amor/' class='tag-link-1708' title='22 temas' style='font-size: 8.35pt;'>amor</a>
<a href='http://www.acuartaparede.com/tag/animacion/' class='tag-link-73' title='27 temas' style='font-size: 9.925pt;'>animación</a>
<a href='http://www.acuartaparede.com/tag/cannes/' class='tag-link-14' title='67 temas' style='font-size: 16.575pt;'>cannes</a>
<a href='http://www.acuartaparede.com/tag/cine/' class='tag-link-3802' title='25 temas' style='font-size: 9.225pt;'>cine</a>
<a href='http://www.acuartaparede.com/tag/cinema/' class='tag-link-3248' title='28 temas' style='font-size: 10.1pt;'>cinema</a>
<a href='http://www.acuartaparede.com/tag/cine-documental/' class='tag-link-142' title='42 temas' style='font-size: 13.075pt;'>cinema documental</a>
<a href='http://www.acuartaparede.com/tag/cine-experimental/' class='tag-link-647' title='25 temas' style='font-size: 9.225pt;'>CInema Experimental</a>
<a href='http://www.acuartaparede.com/tag/cinema-galego/' class='tag-link-1081' title='35 temas' style='font-size: 11.85pt;'>cinema galego</a>
<a href='http://www.acuartaparede.com/tag/cinema-portugues/' class='tag-link-158' title='35 temas' style='font-size: 11.85pt;'>cinema portugués</a>
<a href='http://www.acuartaparede.com/tag/cine-portugues/' class='tag-link-2944' title='25 temas' style='font-size: 9.225pt;'>cine portugues</a>
<a href='http://www.acuartaparede.com/tag/comedia/' class='tag-link-1501' title='26 temas' style='font-size: 9.575pt;'>comedia</a>
<a href='http://www.acuartaparede.com/tag/critica/' class='tag-link-516' title='28 temas' style='font-size: 10.1pt;'>crítica</a>
<a href='http://www.acuartaparede.com/tag/curtas-vila-do-conde/' class='tag-link-847' title='24 temas' style='font-size: 9.05pt;'>curtas vila do conde</a>
<a href='http://www.acuartaparede.com/tag/curtocircuito/' class='tag-link-821' title='24 temas' style='font-size: 9.05pt;'>curtocircuíto</a>
<a href='http://www.acuartaparede.com/tag/documental/' class='tag-link-7490' title='138 temas' style='font-size: 22pt;'>documental</a>
<a href='http://www.acuartaparede.com/tag/documentario/' class='tag-link-934' title='46 temas' style='font-size: 13.775pt;'>documentario</a>
<a href='http://www.acuartaparede.com/tag/experimental/' class='tag-link-1127' title='29 temas' style='font-size: 10.45pt;'>experimental</a>
<a href='http://www.acuartaparede.com/tag/familia/' class='tag-link-559' title='36 temas' style='font-size: 12.025pt;'>familia</a>
<a href='http://www.acuartaparede.com/tag/feminismo/' class='tag-link-2572' title='27 temas' style='font-size: 9.925pt;'>feminismo</a>
<a href='http://www.acuartaparede.com/tag/festival/' class='tag-link-500' title='31 temas' style='font-size: 10.975pt;'>festival</a>
<a href='http://www.acuartaparede.com/tag/ficcion/' class='tag-link-823' title='43 temas' style='font-size: 13.25pt;'>ficción</a>
<a href='http://www.acuartaparede.com/tag/found-footage-2/' class='tag-link-310' title='24 temas' style='font-size: 9.05pt;'>found footage</a>
<a href='http://www.acuartaparede.com/tag/genero/' class='tag-link-100' title='31 temas' style='font-size: 10.975pt;'>género</a>
<a href='http://www.acuartaparede.com/tag/hong-sang-soo/' class='tag-link-553' title='22 temas' style='font-size: 8.35pt;'>hong sang-soo</a>
<a href='http://www.acuartaparede.com/tag/identidade/' class='tag-link-3598' title='27 temas' style='font-size: 9.925pt;'>Identidade</a>
<a href='http://www.acuartaparede.com/tag/lois-patino/' class='tag-link-835' title='24 temas' style='font-size: 9.05pt;'>lois patiño</a>
<a href='http://www.acuartaparede.com/tag/memoria/' class='tag-link-221' title='34 temas' style='font-size: 11.5pt;'>memoria</a>
<a href='http://www.acuartaparede.com/tag/miguel-gomes/' class='tag-link-28' title='21 temas' style='font-size: 8pt;'>Miguel Gomes</a>
<a href='http://www.acuartaparede.com/tag/musica/' class='tag-link-212' title='23 temas' style='font-size: 8.7pt;'>música</a>
<a href='http://www.acuartaparede.com/tag/non-ficcion/' class='tag-link-7488' title='23 temas' style='font-size: 8.7pt;'>non ficción</a>
<a href='http://www.acuartaparede.com/tag/novo-cinema-galego/' class='tag-link-817' title='25 temas' style='font-size: 9.225pt;'>novo cinema galego</a>
<a href='http://www.acuartaparede.com/tag/paisaje/' class='tag-link-209' title='26 temas' style='font-size: 9.575pt;'>paisaje</a>
<a href='http://www.acuartaparede.com/tag/paisaxe/' class='tag-link-2945' title='31 temas' style='font-size: 10.975pt;'>paisaxe</a>
<a href='http://www.acuartaparede.com/tag/pedro-costa/' class='tag-link-317' title='26 temas' style='font-size: 9.575pt;'>pedro costa</a>
<a href='http://www.acuartaparede.com/tag/play-doc/' class='tag-link-246' title='42 temas' style='font-size: 13.075pt;'>play-doc</a>
<a href='http://www.acuartaparede.com/tag/politica/' class='tag-link-925' title='36 temas' style='font-size: 12.025pt;'>política</a>
<a href='http://www.acuartaparede.com/tag/programacion/' class='tag-link-1504' title='25 temas' style='font-size: 9.225pt;'>programación</a>
<a href='http://www.acuartaparede.com/tag/punto-de-vista/' class='tag-link-232' title='30 temas' style='font-size: 10.625pt;'>punto de vista</a>
<a href='http://www.acuartaparede.com/tag/representacion/' class='tag-link-484' title='24 temas' style='font-size: 9.05pt;'>representación</a>
<a href='http://www.acuartaparede.com/tag/rotterdam/' class='tag-link-501' title='26 temas' style='font-size: 9.575pt;'>rotterdam</a>
<a href='http://www.acuartaparede.com/tag/seff/' class='tag-link-2685' title='31 temas' style='font-size: 10.975pt;'>seff</a>
<a href='http://www.acuartaparede.com/tag/sexo/' class='tag-link-898' title='24 temas' style='font-size: 9.05pt;'>sexo</a>
<a href='http://www.acuartaparede.com/tag/violencia/' class='tag-link-1150' title='25 temas' style='font-size: 9.225pt;'>violencia</a>
<a href='http://www.acuartaparede.com/tag/xenero/' class='tag-link-2510' title='28 temas' style='font-size: 10.1pt;'>xénero</a></div>
</div>    
</div>

<!-- end right sidebar -->
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div id="footertopbg">

    <div id="footertop">
        
            <div class="footertopleft">
				 
                            </div>
            
            <div class="footertopmidleft">
				                            </div>
            
            <div class="footertopmid">
				                            </div>
            
            <div class="footertopmidright">
            	                            </div>
            
            <div class="footertopright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright &copy; 2018 &middot; All Rights Reserved &middot; A Cuarta Parede</p>
            </div>
            
            <div class="footerbottom">
                <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://www.acuartaparede.com/feed/">RSS Feed</a> &middot; <a href="http://www.acuartaparede.com/wp-login.php">Iniciar sesión</a></p>
            </div>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="http://www.acuartaparede.com/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
	</div>
	
</div>

<div style="clear:both;"></div>

</div>

<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"a31b3f528df5e9e950d0a9e5f5821c6e","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acuartaparede.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: # -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201845.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'19755191',v:'ext',post:'13384'});
var load_cmc = function(){linktracker_init(19755191,13384,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21173973-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>
<!--Generated by Endurance Page Cache-->